<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lasextaseccion.com.ar/xmlrpc.php" />
<meta property="og:type" content="article">
<meta property="og:title" content="Créditos a tasa cero para el sector turístico">
<meta property="og:site_name" content="Sexta Sección">
<meta property="og:description" content="Las líneas de crédito a tasa cero para el sector turístico, uno de los más afectados por la pandemia según">
<meta property="og:url" content="https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg">
<meta property="og:image:height" content="375">
<meta property="og:image:width" content="750">
<meta property="article:published_time" content="2021-06-08T12:56:55+00:00">
<meta property="article:modified_time" content="2021-06-08T22:49:42+00:00">
<meta property="article:section" content="Turismo">
<meta property="article:tag" content="Créditos">
<meta property="article:tag" content="Turismo">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Créditos a tasa cero para el sector turístico">
<meta name="twitter:description" content="Las líneas de crédito a tasa cero para el sector turístico, uno de los más afectados por la pandemia según">
<meta name="twitter:url" content="https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg">
<meta name="twitter:image:width" content="750">
<meta name="twitter:image:height" content="375">
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Créditos a tasa cero para el sector turístico - Sexta Sección</title>
<meta name="description" content="Las líneas de crédito a tasa cero para el sector turístico, uno de los más afectados por la pandemia según informaron las autoridades, tendrán una ampliación"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Créditos a tasa cero para el sector turístico - Sexta Sección">
<meta property="og:description" content="Las líneas de crédito a tasa cero para el sector turístico, uno de los más afectados por la pandemia según informaron las autoridades, tendrán una ampliación">
<meta property="og:url" content="https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/">
<meta property="og:site_name" content="Sexta Sección">
<meta property="article:tag" content="Créditos">
<meta property="article:tag" content="Turismo">
<meta property="article:section" content="Turismo">
<meta property="og:updated_time" content="2021-06-08T19:49:42-03:00">
<meta property="og:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg">
<meta property="og:image:secure_url" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg">
<meta property="og:image:width" content="750">
<meta property="og:image:height" content="375">
<meta property="og:image:alt" content="Créditos a tasa cero para el sector turístico">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Créditos a tasa cero para el sector turístico - Sexta Sección">
<meta name="twitter:description" content="Las líneas de crédito a tasa cero para el sector turístico, uno de los más afectados por la pandemia según informaron las autoridades, tendrán una ampliación">
<meta name="twitter:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://lasextaseccion.com.ar/#person","name":"Sexta Secci\u00f3n"},{"@type":"WebSite","@id":"https://lasextaseccion.com.ar/#website","url":"https://lasextaseccion.com.ar","name":"Sexta Secci\u00f3n","publisher":{"@id":"https://lasextaseccion.com.ar/#person"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg","url":"https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg","width":"750","height":"375","inLanguage":"es"},{"@type":"Person","@id":"https://lasextaseccion.com.ar/author/mariano-ciuccio/","name":"Redacci\u00f3n","url":"https://lasextaseccion.com.ar/author/mariano-ciuccio/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/63b0f982afbcbfefcf332c82086a8e53?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/63b0f982afbcbfefcf332c82086a8e53?s=96&amp;d=mm&amp;r=g","caption":"Redacci\u00f3n","inLanguage":"es"}},{"@type":"WebPage","@id":"https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/#webpage","url":"https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/","name":"Cr\u00e9ditos a tasa cero para el sector tur\u00edstico - Sexta Secci\u00f3n","datePublished":"2021-06-08T09:56:55-03:00","dateModified":"2021-06-08T19:49:42-03:00","author":{"@id":"https://lasextaseccion.com.ar/author/mariano-ciuccio/"},"isPartOf":{"@id":"https://lasextaseccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Cr\u00e9ditos a tasa cero para el sector tur\u00edstico - Sexta Secci\u00f3n","datePublished":"2021-06-08T09:56:55-03:00","dateModified":"2021-06-08T19:49:42-03:00","author":{"@type":"Person","name":"Redacci\u00f3n"},"publisher":{"@id":"https://lasextaseccion.com.ar/#person"},"description":"Las l\u00edneas de cr\u00e9dito a tasa cero para el sector tur\u00edstico, uno de los m\u00e1s afectados por la pandemia seg\u00fan informaron las autoridades, tendr\u00e1n una ampliaci\u00f3n","name":"Cr\u00e9ditos a tasa cero para el sector tur\u00edstico - Sexta Secci\u00f3n","@id":"https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/#richSnippet","isPartOf":{"@id":"https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/#webpage"},"image":{"@id":"https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="https://lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed de los comentarios" href="https://lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Comentario Créditos a tasa cero para el sector turístico del feed" href="https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://lasextaseccion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-parent-style-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/style.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.6.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lasextaseccion.com.ar/wp-content/cache/wpfc-minified/det6nsc7/2lhrt.css" media="all"/>
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Lato%3Aregular%2C900%2C700%7CMontserrat%3Aregular%2C700%7CPlayfair+Display%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mediaelement-css'  href='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-mediaelement-css'  href='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-frontend-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews-child-1/style.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-scheme-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/data/import/lifestyle/scheme.css?ver=1.0.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-social-login-style-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=8.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-select-share-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lasextaseccion.com.ar/wp-content/cache/wpfc-minified/k27m2b8w/2lhrh.css" media="all"/>
<script src='//lasextaseccion.com.ar/wp-content/cache/wpfc-minified/9arrut3p/2lhrt.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-98756889-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lasextaseccion.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-98756889-6", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://lasextaseccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lasextaseccion.com.ar/wp-json/wp/v2/posts/99265" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasextaseccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasextaseccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://lasextaseccion.com.ar/?p=99265' />
<link rel="alternate" type="application/json+oembed" href="https://lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F&#038;format=xml" />
<!-- GA Google Analytics @ https://m0n.co/ga -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-98756889-6', 'auto');
ga('send', 'pageview');
</script>
<meta name="generator" content="Site Kit by Google 1.33.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1859492734217070","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lasextaseccion.com.ar\/#organization","url":"https:\/\/lasextaseccion.com.ar\/","name":"Sexta Secci\u00f3n","logo":{"@type":"ImageObject","url":"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2021\/05\/Sexta-logo-180-color.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoLaSexta","https:\/\/www.instagram.com\/sexta.seccion\/"],"contactPoint":{"@type":"ContactPoint","telephone":"291 5754947","contactType":"customer service","areaServed":["Buenos Aires"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lasextaseccion.com.ar\/#website","url":"https:\/\/lasextaseccion.com.ar\/","name":"Sexta Secci\u00f3n","potentialAction":{"@type":"SearchAction","target":"https:\/\/lasextaseccion.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-2-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-99265 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header full">
<div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://lasextaseccion.com.ar/" style="padding: 0px 0px 0px 0px;">
<img class='jeg_logo_img' src="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png 2x" alt="Sexta Sección"data-light-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png" data-light-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png 2x" data-dark-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180.png" data-dark-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180.png 2x">	    	</a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846 bgnav" data-item-row="default" ><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li id="menu-item-94254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li id="menu-item-75660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233 bgnav" data-item-row="default" ><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_top_date">
martes, 8 junio 2021</div>			<div
class="jeg_nav_item socials_widget jeg_social_icon_block circle">
<a href="https://www.facebook.com/PeriodicoLaSexta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper  jeg_navbar_shadow jeg_navbar_fitwidth jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_4" data-animation="animateTransform"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846 bgnav" data-item-row="default" ><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233 bgnav" data-item-row="default" ><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                </div>
</div>
</div>
</div>        </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://lasextaseccion.com.ar/">
<img class='jeg_logo_img' src="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png 2x" alt="Sexta Sección"data-light-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png" data-light-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2021/05/Sexta-logo-180-color.png 2x" data-dark-src="" data-dark-srcset=" 1x,  2x">		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
<div class="post-wrapper">
<div class="post-wrap" >
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article_top jnews_article_top_ads">
<div class='ads-wrapper  '><a href='www.pvceurocom.com.ar' target="_blank" class='adlink ads_image '>
<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
</a><a href='www.pvceurocom.com.ar' target="_blank" class='adlink ads_image_tablet '>
<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
</a><a href='www.pvceurocom.com.ar' target="_blank" class='adlink ads_image_phone '>
<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
</a><div class='ads-text'>ANUNCIO</div></div>        </div>
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://lasextaseccion.com.ar">Home</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a>
</span></div>            </div>
<div class="entry-header">
<h1 class="jeg_post_title">Créditos a tasa cero para el sector turístico</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_2">
<div class="meta_left">
<div class="jeg_meta_author">
<span class="meta_text">por</span>
<a href="https://lasextaseccion.com.ar/author/mariano-ciuccio/">Redacción</a>                </div>
<div class="jeg_meta_date">
<a href="https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/">8 junio, 2021</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://lasextaseccion.com.ar/category/turismo/" rel="category tag">Turismo</a>                </span>
</div>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
</div>			</div>
</div>
</div>
</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_featured featured_image"><a href="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="Créditos a tasa cero para el sector turístico" loading="lazy" sizes="(max-width: 750px) 100vw, 750px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg 750w, https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens-300x150.jpg 300w, https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens-360x180.jpg 360w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div>                            </div>
<div class="content-inner ">
<p>Las líneas de crédito a tasa cero para el sector turístico, uno de los más afectados por la pandemia según informaron las autoridades, tendrán una ampliación de dos mil millones de pesos. Esta decisión que alcanza a pequeñas y medianas empresas, monotributistas y autónomos del rubro, fue acordada por el ministro de Turismo y Deportes, Matías Lammens, y su par de Desarrollo Productivo Matías Kulfas.</p>
<p>“Entendemos la situación y sabemos de las dificultades del sector. No están solos y esto es una muestra más de que los estamos acompañando y los seguiremos acompañando”, fue el mensaje de Kulfas cuando se hizo el anuncio.</p>
<p>El Fondo Nacional de Desarrollo Productivo (FONADEP) subsidiará la tasa de interés del primer año (0%) de plazo del crédito, mientras que en el segundo año la tasa será del 18%.  Sin embargo desde el Fondo de Garantías Argentino (FOGAR) se otorgan los avales por el total de cada préstamo. Habrá un año de gracia para comenzar a pagarlos.</p><div class='jnews_inline_related_post_wrapper left'>
<div class='jnews_inline_related_post'>
<div  class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_99265_0_60bff8e60371b   " data-unique="jnews_module_99265_0_60bff8e60371b">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Leé<strong>También</strong></span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts ">
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lasextaseccion.com.ar/2021/04/27/la-laguna-sauce-grande-un-atractivo-turistico-para-disfrutar-en-familia/">La Laguna Sauce Grande, un atractivo turístico para disfrutar en familia</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lasextaseccion.com.ar/2021/04/03/el-turismo-regional-durante-en-feriado-largo-de-semana-santa/">El turismo regional durante el feriado largo de Semana Santa</a>
</h3>
</div>
</article><article class="jeg_post jeg_pl_xs format-standard">
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lasextaseccion.com.ar/2021/03/18/pedaleandopedaleandose-llega-a-san-mayol/">Pedaleando…pedaleando…se llega a San Mayol</a>
</h3>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
<div class="jeg_block_nav ">
<a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
<a href="#" class="next " title="Sig"><i class="fa fa-angle-right"></i></a>
</div>
</div>
<script>var jnews_module_99265_0_60bff8e60371b = {"header_icon":"","first_title":"Le\u00e9","second_title":"Tambi\u00e9n","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":99265,"include_category":"100","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_29"};</script>
</div>
</div>
</div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_Z1MQng9LJs{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_Z1MQng9LJs{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_Z1MQng9LJs{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_Z1MQng9LJs" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<p>El financiamiento del se realizará a través del Banco Nación y estará disponible hasta el próximo 30 de junio, destinado a capital de trabajo.</p>
<p>Para más información, conocer los requisitos y completar el formulario de solicitud del crédito, hay que acceder al sitio <a href="https://www.argentina.gob.ar/turismoydeportes/aptur" target="_blank" rel="noopener">https://www.argentina.gob.ar/turismoydeportes/aptur</a></p>
<div class="jeg_post_tags"><span>Tags:</span> <a href="https://lasextaseccion.com.ar/tag/creditos/" rel="tag">Créditos</a><a href="https://lasextaseccion.com.ar/tag/turismo/" rel="tag">Turismo</a></div>
</div>
</div>
<div class="jeg_share_bottom_container"><div class="jeg_share_button share-bottom clearfix">
<div class="jeg_sharelist">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir<span class="count">130</span></span></a><a href="https://twitter.com/intent/tweet?text=Cr%C3%A9ditos+a+tasa+cero+para+el+sector+tur%C3%ADstico&url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Tweet<span class="count">82</span></span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F" rel='nofollow' class="jeg_btn-google-plus removed expanded"><i class="fa fa-google-plus"></i><span>Compartir<span class="count">33</span></span></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F&title=Cr%C3%A9ditos+a+tasa+cero+para+el+sector+tur%C3%ADstico" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F&media=https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens.jpg&description=Cr%C3%A9ditos+a+tasa+cero+para+el+sector+tur%C3%ADstico" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_w6gOKIyA3n{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_w6gOKIyA3n{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_w6gOKIyA3n{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_w6gOKIyA3n" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_5 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_99265_1_60bff8e60b88a   " data-unique="jnews_module_99265_1_60bff8e60b88a">
<div class="jeg_block_heading jeg_block_heading_8 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Relacionados</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts jeg_load_more_flag">
<article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://lasextaseccion.com.ar/2021/04/27/la-laguna-sauce-grande-un-atractivo-turistico-para-disfrutar-en-familia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Laguna Sauce Grande" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/04/Laguna-Sauce-Grande-350x250.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/04/Laguna-Sauce-Grande-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/04/Laguna-Sauce-Grande-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://lasextaseccion.com.ar/category/municipios/monte-hermoso/" class="category-monte-hermoso">Monte Hermoso</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lasextaseccion.com.ar/2021/04/27/la-laguna-sauce-grande-un-atractivo-turistico-para-disfrutar-en-familia/">La Laguna Sauce Grande, un atractivo turístico para disfrutar en familia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://lasextaseccion.com.ar/author/mario/">Sexta Redacción</a></div><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/04/27/la-laguna-sauce-grande-un-atractivo-turistico-para-disfrutar-en-familia/"><i class="fa fa-clock-o"></i> 27 abril, 2021</a></div><div class="jeg_meta_comment"><a href="https://lasextaseccion.com.ar/2021/04/27/la-laguna-sauce-grande-un-atractivo-turistico-para-disfrutar-en-familia/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>La laguna Sauce Grande está ubicada a 7 kilómetros de la ciudad de Monte Hermoso. Es un lugar ideal para los amantes de la pesca y de los deportes náuticos. Apta para...</p>
<a href="https://lasextaseccion.com.ar/2021/04/27/la-laguna-sauce-grande-un-atractivo-turistico-para-disfrutar-en-familia/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://lasextaseccion.com.ar/2021/04/03/el-turismo-regional-durante-en-feriado-largo-de-semana-santa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Noticias de Villarino" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/11/Villarino-5-11-termas-350x250.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2020/11/Villarino-5-11-termas-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2020/11/Villarino-5-11-termas-120x86.jpg 120w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://lasextaseccion.com.ar/category/turismo/" class="category-turismo">Turismo</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lasextaseccion.com.ar/2021/04/03/el-turismo-regional-durante-en-feriado-largo-de-semana-santa/">El turismo regional durante el feriado largo de Semana Santa</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://lasextaseccion.com.ar/author/mario/">Sexta Redacción</a></div><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/04/03/el-turismo-regional-durante-en-feriado-largo-de-semana-santa/"><i class="fa fa-clock-o"></i> 8 abril, 2021</a></div><div class="jeg_meta_comment"><a href="https://lasextaseccion.com.ar/2021/04/03/el-turismo-regional-durante-en-feriado-largo-de-semana-santa/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>El fin de semana largo de Semana Santa comenzó con buenos índices afluencia en los destinos turísticos de la región. La estrella de la fecha es, una vez más, la comarca de...</p>
<a href="https://lasextaseccion.com.ar/2021/04/03/el-turismo-regional-durante-en-feriado-largo-de-semana-santa/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article><article class="jeg_post jeg_pl_lg_2 format-standard">
<div class="jeg_thumb">
<a href="https://lasextaseccion.com.ar/2021/03/18/pedaleandopedaleandose-llega-a-san-mayol/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Noticias de Tres Arroyos" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/TArroyos-16-03-b-350x250.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/TArroyos-16-03-b-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/TArroyos-16-03-b-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/TArroyos-16-03-b-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
<div class="jeg_post_category">
<span><a href="https://lasextaseccion.com.ar/category/actividades/" class="category-actividades">Actividades</a></span>
</div>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://lasextaseccion.com.ar/2021/03/18/pedaleandopedaleandose-llega-a-san-mayol/">Pedaleando…pedaleando…se llega a San Mayol</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_author"><span class="by">por</span> <a href="https://lasextaseccion.com.ar/author/mario/">Sexta Redacción</a></div><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/18/pedaleandopedaleandose-llega-a-san-mayol/"><i class="fa fa-clock-o"></i> 18 marzo, 2021</a></div><div class="jeg_meta_comment"><a href="https://lasextaseccion.com.ar/2021/03/18/pedaleandopedaleandose-llega-a-san-mayol/#comments" ><i class="fa fa-comment-o"></i> 0 </a></div></div>
<div class="jeg_post_excerpt">
<p>Se realizó la jornada de ciclo turismo que anualmente se realiza entre Tres Arroyos y San Mayol, una de las actividades del Plan de Desarrollo Turístico y Recreativo de San Mayol. Pasado...</p>
<a href="https://lasextaseccion.com.ar/2021/03/18/pedaleandopedaleandose-llega-a-san-mayol/" class="jeg_readmore">Leer más</a>
</div>
</div>
</article>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_99265_1_60bff8e60b88a = {"header_icon":"","first_title":"Relacionados","second_title":"","url":"","header_type":"heading_8","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"3","post_offset":0,"unique_content":"disable","include_post":"","exclude_post":99265,"include_category":"100","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","excerpt_length":"32","excerpt_ellipsis":"...","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":"3","pagination_scroll_limit":3,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_5"};</script>
</div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
<span class="caption">Siguiente</span>
<div class="jeg_popup_content">
<div class="jeg_thumb">
<a href="https://lasextaseccion.com.ar/2021/06/08/plan-del-obras-para-mejorar-el-servicio-de-agua-en-bahia-blanca/">
<div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-75x75 size-jnews-75x75 lazyload wp-post-image" alt="Plan del obras para mejorar el servicio de agua en Bahía BLanca" loading="lazy" sizes="(max-width: 75px) 100vw, 75px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/dique-75x75.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/dique-75x75.jpg 75w, https://lasextaseccion.com.ar/wp-content/uploads/2021/06/dique-150x150.jpg 150w, https://lasextaseccion.com.ar/wp-content/uploads/2021/06/dique-65x65.jpg 65w, https://lasextaseccion.com.ar/wp-content/uploads/2021/06/dique-350x350.jpg 350w" data-sizes="auto" data-expand="700" /></div>                    </a>
</div>
<h3 class="post-title">
<a href="https://lasextaseccion.com.ar/2021/06/08/plan-del-obras-para-mejorar-el-servicio-de-agua-en-bahia-blanca/">
Plan del obras para mejorar el servicio de agua en Bahía BLanca                    </a>
</h3>
</div>
<a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
</section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='99265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
</div>                    </div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="widget widget_media_image" id="media_image-11"><img width="300" height="180" src="https://lasextaseccion.com.ar/wp-content/uploads/2021/01/Municipio-de-Puan-logo.png" class="image wp-image-97461  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" /></div><div class="widget widget_jnews_recent_news" id="jnews_recent_news-2"><div class="jeg_block_heading jeg_block_heading_8 jnews_module_99265_0_60bff8e615870">
<h3 class="jeg_block_title"><span>Últimas</span></h3>
</div>        <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-99268 post type-post status-publish format-standard has-post-thumbnail hentry category-bahia-blanca category-otras tag-agua-potable tag-obras-publicas">
<div class="jeg_thumb">
<a href="https://lasextaseccion.com.ar/2021/06/08/plan-del-obras-para-mejorar-el-servicio-de-agua-en-bahia-blanca/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Plan del obras para mejorar el servicio de agua en Bahía BLanca" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/dique-120x86.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/dique-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/06/dique-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://lasextaseccion.com.ar/2021/06/08/plan-del-obras-para-mejorar-el-servicio-de-agua-en-bahia-blanca/">Plan del obras para mejorar el servicio de agua en Bahía BLanca</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 junio, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-99265 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-creditos tag-turismo">
<div class="jeg_thumb">
<a href="https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Créditos a tasa cero para el sector turístico" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens-120x86.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/06/lammens-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://lasextaseccion.com.ar/2021/06/08/creditos-a-tasa-cero-para-el-sector-turistico/">Créditos a tasa cero para el sector turístico</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 8 junio, 2021</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-99198 post type-post status-publish format-standard has-post-thumbnail hentry category-provinciales tag-andres-de-leo tag-juntos-por-el-cambio">
<div class="jeg_thumb">
<a href="https://lasextaseccion.com.ar/2021/05/29/nueva-propuesta-para-apoyar-a-los-rubros-afectados-por-el-confinamiento-obligatorio/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Nueva propuesta para apoyar a los rubros afectados por el confinamiento obligatorio" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/movilizados-los-duenos-y-empleados-gimnasios-la-ciudad-se-congregaron-ayer-frente-al-monumento-la-bandera-120x86.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/05/movilizados-los-duenos-y-empleados-gimnasios-la-ciudad-se-congregaron-ayer-frente-al-monumento-la-bandera-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/05/movilizados-los-duenos-y-empleados-gimnasios-la-ciudad-se-congregaron-ayer-frente-al-monumento-la-bandera-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div>                        </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://lasextaseccion.com.ar/2021/05/29/nueva-propuesta-para-apoyar-a-los-rubros-afectados-por-el-confinamiento-obligatorio/">Nueva propuesta para apoyar a los rubros afectados por el confinamiento obligatorio</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 mayo, 2021</div>
</div>
</div>
</div>
</div>
</div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-13"><div  class='jeg_ad jeg_ad_module jnews_module_99265_2_60bff8e634007   '><div class='ads-wrapper'><div class=''><a href="https://hashshiny.io/r/NJ0897876" target="_blank"><img src="https://hashshiny.io/uploads/banner/15382132396.gif" alt="Hashshiny.io" /></a></div><div class='ads-text'>ANUNCIO</div></div></div></div></div>            </div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_uhBzWLQVAH{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_uhBzWLQVAH{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_uhBzWLQVAH{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_uhBzWLQVAH" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>        </div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-99265 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_dark jeg_single_tpl_2 jnews jsc_normal wpb-js-composer js-comp-ver-6.6.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_6 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="jeg_footer_primary clearfix">
<div class="footer_widget widget_jnews_about" id="jnews_about-2">        <div class="jeg_about ">
<p>Sexta Sección - Periódico de las comunas de la sexta sección electoral de la Provincia de Buenos Aires</p>
</div>
</div>                </div>
</div>
</div>
<div class="jeg_footer_instagram_wrapper jeg_container">
</div>
<div class="jeg_footer_tiktok_wrapper jeg_container">
</div>
<div class="jeg_footer_bottom">
<div class="container">
<!-- secondary footer right -->
<div class="footer_right">
<p class="copyright"> © 2021 Sexta Sección - 
/ <a href="https://www.decus.com.ar" title="Agencia Decus">Agencia Decus</a> </p>
</div>
<!-- secondary footer left -->
<div class="jeg_social_icon_block socials_widget nobg">
<a href="https://www.facebook.com/PeriodicoLaSexta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254"><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897"><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
</ul>
</div>
</div>
</div>
</div><!-- /.footer -->        </div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Todos los resultados    </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254"><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897"><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
</ul></div>    </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget circle">
<a href="https://www.facebook.com/PeriodicoLaSexta" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>© 2021 Sexta Sección - 
/ <a href="https://www.decus.com.ar" title="Agencia Decus">Agencia Decus</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<script src="https://www.google.com/recaptcha/api.js?render=explicit" async defer></script>
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>Welcome Back!</h3>            <p>Login to your account below</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<div class="g-recaptcha" data-sitekey="6Ld4Fq0UAAAAAFOcN9OxaY2PELapbyCEmkgCP-ay"></div>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="03be48b2e5">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
</div>
</form>
</div>
</div>
<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Retrieve your password</h3>
<p>Please enter your username or email address to reset your password.</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder="Your email or username" value="">
</p>
<div class="g-recaptcha" data-sitekey="6Ld4Fq0UAAAAAFOcN9OxaY2PELapbyCEmkgCP-ay"></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="03be48b2e5">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
ga.l = +new Date;
ga('create', 'UA-98756889-6', 'auto')
ga('send', 'pageview')
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">              
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F" data-image-url="" data-title="Cr%C3%A9ditos+a+tasa+cero+para+el+sector+tur%C3%ADstico" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F06%2F08%2Fcreditos-a-tasa-cero-para-el-sector-turistico%2F" data-image-url="" data-title="Cr%C3%A9ditos+a+tasa+cero+para+el+sector+tur%C3%ADstico" ><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>      
</div> 
</div>      
</div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lasextaseccion.com.ar\/2021\/06\/08\/creditos-a-tasa-cero-para-el-sector-turistico","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"99265","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"1","site_slug":"\/","site_domain":"lasextaseccion.com.ar","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/wp-util.min.js?ver=5.7.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.5' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=8.0.1' id='jnews-like-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=8.0.1' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lasextaseccion.com.ar\/2021\/06\/08\/creditos-a-tasa-cero-para-el-sector-turistico\/"},"dateCreated":"2021-06-08 09:56:55","datePublished":"2021-06-08 09:56:55","dateModified":"2021-06-08 22:49:42","url":"https:\/\/lasextaseccion.com.ar\/2021\/06\/08\/creditos-a-tasa-cero-para-el-sector-turistico\/","headline":"Cr\u00e9ditos a tasa cero para el sector tur\u00edstico","name":"Cr\u00e9ditos a tasa cero para el sector tur\u00edstico","articleBody":"Las l\u00edneas de cr\u00e9dito a tasa cero para el sector tur\u00edstico, uno de los m\u00e1s afectados por la pandemia seg\u00fan informaron las autoridades, tendr\u00e1n una ampliaci\u00f3n de dos mil millones de pesos. Esta decisi\u00f3n que alcanza a peque\u00f1as y medianas empresas, monotributistas y aut\u00f3nomos del rubro, fue acordada por el ministro de Turismo y Deportes, Mat\u00edas Lammens, y su par de Desarrollo Productivo Mat\u00edas Kulfas.\r\n\r\n\u201cEntendemos la situaci\u00f3n y sabemos de las dificultades del sector. No est\u00e1n solos y esto es una muestra m\u00e1s de que los estamos acompa\u00f1ando y los seguiremos acompa\u00f1ando\u201d, fue el mensaje de Kulfas cuando se hizo el anuncio.\r\n\r\nEl Fondo Nacional de Desarrollo Productivo (FONADEP) subsidiar\u00e1 la tasa de inter\u00e9s del primer a\u00f1o (0%) de plazo del cr\u00e9dito, mientras que en el segundo a\u00f1o la tasa ser\u00e1 del 18%. \u00a0Sin embargo desde el Fondo de Garant\u00edas Argentino (FOGAR) se otorgan los avales por el total de cada pr\u00e9stamo. Habr\u00e1 un a\u00f1o de gracia para comenzar a pagarlos.\r\n\r\nEl financiamiento del se realizar\u00e1 a trav\u00e9s del Banco Naci\u00f3n y estar\u00e1 disponible hasta el pr\u00f3ximo 30 de junio, destinado a capital de trabajo.\r\n\r\nPara m\u00e1s informaci\u00f3n, conocer los requisitos y completar el formulario de solicitud del cr\u00e9dito, hay que acceder al sitio\u00a0<a href=\"https:\/\/www.argentina.gob.ar\/turismoydeportes\/aptur\">https:\/\/www.argentina.gob.ar\/turismoydeportes\/aptur<\/a>","author":{"@type":"Person","name":"Redacci\u00f3n","url":"https:\/\/lasextaseccion.com.ar\/author\/mariano-ciuccio\/"},"articleSection":["Turismo"],"image":{"@type":"ImageObject","url":"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2021\/06\/lammens.jpg","width":750,"height":375},"publisher":{"@type":"Organization","name":"Sexta Secci\u00f3n","url":"https:\/\/lasextaseccion.com.ar","logo":{"@type":"ImageObject","url":"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2021\/05\/Sexta-logo-180-color.png"},"sameAs":["https:\/\/www.facebook.com\/PeriodicoLaSexta","https:\/\/www.instagram.com\/sexta.seccion\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Cr\u00e9ditos a tasa cero para el sector tur\u00edstico","published":"2021-06-08 09:56:55","updated":"2021-06-08 22:49:42"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/lasextaseccion.com.ar","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/lasextaseccion.com.ar\/category\/turismo\/","name":"Turismo"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/lasextaseccion.com.ar","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/lasextaseccion.com.ar\/category\/turismo\/","name":"Turismo"}}]}</script>
<script type="text/javascript">
var anr_onloadCallback = function() {
for ( var i = 0; i < document.forms.length; i++ ) {
var form = document.forms[i];
var captcha_div = form.querySelector( '.anr_captcha_field_div' );
if ( null === captcha_div )
continue;
captcha_div.innerHTML = '';
( function( form ) {
var anr_captcha = grecaptcha.render( captcha_div,{
'sitekey' : '6LdDBq4UAAAAAB8-B2cZBmKu02N707qSCYrqbiSu',
'size'  : 'normal',
'theme' : 'light'
});
if ( typeof jQuery !== 'undefined' ) {
jQuery( document.body ).on( 'checkout_error', function(){
grecaptcha.reset(anr_captcha);
});
}
if ( typeof wpcf7 !== 'undefined' ) {
document.addEventListener( 'wpcf7submit', function() {
grecaptcha.reset(anr_captcha);
}, false );
}
})(form);
}
};
</script>
<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
async defer>
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.8135919570923 seconds, on 08-06-21 20:10:30 -->