<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: https://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://lasextaseccion.com.ar/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="Pablo Cáceres Silva, una travesía por un pasado de leyenda y poesía">
<meta property="og:site_name" content="Sexta Sección">
<meta property="og:description" content="Músico, escritor y compositor, Pablo Cáceres Silva, está dedicado a la investigación y difusión de la Música Antigua. Realizó estudios">
<meta property="og:url" content="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal.jpg">
<meta property="og:image:height" content="549">
<meta property="og:image:width" content="1500">
<meta property="article:published_time" content="2021-03-18T08:20:20+00:00">
<meta property="article:modified_time" content="2021-03-18T08:20:23+00:00">
<meta property="article:section" content="Música">
<meta property="article:tag" content="Arte">
<meta property="article:tag" content="Música">
<meta property="article:tag" content="Pablo Cáceres Silva">
<meta property="article:tag" content="Se L´aura Spira">
<meta property="article:tag" content="Videos">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Pablo Cáceres Silva, una travesía por un pasado de leyenda y poesía">
<meta name="twitter:description" content="Músico, escritor y compositor, Pablo Cáceres Silva, está dedicado a la investigación y difusión de la Música Antigua. Realizó estudios">
<meta name="twitter:url" content="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal.jpg">
<meta name="twitter:image:width" content="1500">
<meta name="twitter:image:height" content="549">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Pablo Cáceres Silva, una travesía por un pasado de leyenda y poesía - Sexta Sección</title>
<meta name="description" content="Músico, escritor y compositor, Pablo Cáceres Silva, está dedicado a la investigación y difusión de la Música Antigua."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Pablo Cáceres Silva, una travesía por un pasado de leyenda y poesía - Sexta Sección">
<meta property="og:description" content="Músico, escritor y compositor, Pablo Cáceres Silva, está dedicado a la investigación y difusión de la Música Antigua.">
<meta property="og:url" content="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/">
<meta property="og:site_name" content="Sexta Sección">
<meta property="article:tag" content="Arte">
<meta property="article:tag" content="Música">
<meta property="article:tag" content="Pablo Cáceres Silva">
<meta property="article:tag" content="Se L´aura Spira">
<meta property="article:tag" content="Videos">
<meta property="article:section" content="Música">
<meta property="og:updated_time" content="2021-03-18T05:20:23-03:00">
<meta property="og:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal.jpg">
<meta property="og:image:secure_url" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal.jpg">
<meta property="og:image:width" content="1500">
<meta property="og:image:height" content="549">
<meta property="og:image:alt" content="Música y Cultura">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Pablo Cáceres Silva, una travesía por un pasado de leyenda y poesía - Sexta Sección">
<meta name="twitter:description" content="Músico, escritor y compositor, Pablo Cáceres Silva, está dedicado a la investigación y difusión de la Música Antigua.">
<meta name="twitter:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://lasextaseccion.com.ar/#person","name":"Sexta Secci\u00f3n","logo":{"@type":"ImageObject","url":false},"image":{"@type":"ImageObject","url":false}},{"@type":"WebSite","@id":"https://lasextaseccion.com.ar/#website","url":"https://lasextaseccion.com.ar","name":"Sexta Secci\u00f3n","publisher":{"@id":"https://lasextaseccion.com.ar/#person"},"inLanguage":"es","potentialAction":{"@type":"SearchAction","target":"https://lasextaseccion.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#primaryImage","url":"https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal.jpg","width":1500,"height":549},{"@type":"WebPage","@id":"https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#webpage","url":"https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/","name":"Pablo C\u00e1ceres Silva, una traves\u00eda por un pasado de leyenda y poes\u00eda - Sexta Secci\u00f3n","datePublished":"2021-03-18T05:20:20-03:00","dateModified":"2021-03-18T05:20:23-03:00","isPartOf":{"@id":"https://lasextaseccion.com.ar/#website"},"primaryImageOfPage":{"@id":"https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#primaryImage"},"inLanguage":"es"},{"@type":"BlogPosting","headline":"Pablo C\u00e1ceres Silva, una traves\u00eda por un pasado de leyenda y poes\u00eda - Sexta Secci\u00f3n","datePublished":"2021-03-18T05:20:20-03:00","dateModified":"2021-03-18T05:20:23-03:00","author":{"@type":"Person","name":"Sexta Redacci\u00f3n"},"publisher":{"@id":"https://lasextaseccion.com.ar/#person"},"description":"M\u00fasico, escritor y compositor, Pablo C\u00e1ceres Silva, est\u00e1 dedicado a la investigaci\u00f3n y difusi\u00f3n de la M\u00fasica Antigua.","@id":"https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#richSnippet","isPartOf":{"@id":"https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#webpage"},"image":{"@id":"https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#primaryImage"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#webpage"}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="https://lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed de los comentarios" href="https://lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Comentario Pablo Cáceres Silva, una travesía por un pasado de leyenda y poesía del feed" href="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lasextaseccion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/style.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Nunito%3Aregular%2Citalic%2C700%2C300italic%7CSource+Serif+Pro%3Aregular%2C600%7CPlayfair+Display%3Areguler&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews-child-1/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/data/import/coffeenews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-98756889-6' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-98756889-6", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://lasextaseccion.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lasextaseccion.com.ar/wp-json/wp/v2/posts/98422" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasextaseccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasextaseccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://lasextaseccion.com.ar/?p=98422' />
<link rel="alternate" type="application/json+oembed" href="https://lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F&#038;format=xml" />

		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-98756889-6', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Site Kit by Google 1.24.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1859492734217070","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lasextaseccion.com.ar\/#organization","url":"https:\/\/lasextaseccion.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PeriodicoLaSexta\/","https:\/\/www.instagram.com\/sexta.seccion\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lasextaseccion.com.ar\/#website","url":"https:\/\/lasextaseccion.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lasextaseccion.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-98422 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_nav_html">
    <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aecdc1c0dacfcddac1eec2cfddcbd6dacfddcbcdcdc7c1c080cdc1c380cfdc">[email&#160;protected]</a></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_top_date">
    jueves, 18 marzo 2021</div>                    </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://lasextaseccion.com.ar/" style="padding: 0px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://lasextaseccion.com.ar/wp-content/uploads/2020/10/Logo-white-55.png"  alt="Sexta Sección"data-light-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/10/Logo-white-55.png" data-light-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2020/10/Logo-white-55.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846 bgnav" data-item-row="default" ><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li id="menu-item-94254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li id="menu-item-75660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233 bgnav" data-item-row="default" ><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93897 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398 bgnav" data-item-row="default" ><a href="#">Actividades</a>
<ul class="sub-menu">
	<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div></div>
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/PeriodicoLaSexta/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846 bgnav" data-item-row="default" ><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233 bgnav" data-item-row="default" ><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93897 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398 bgnav" data-item-row="default" ><a href="#">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://lasextaseccion.com.ar/">
		        <img class='jeg_logo_img' src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 2x" alt="Sexta Sección"data-light-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png" data-light-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 2x" data-dark-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-150-blanco-izquierda.png" data-dark-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-150-blanco-izquierda.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '><a href='www.pvceurocom.com.ar' target="_blank" class='adlink ads_image '>
                                    <img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
                                </a><a href='www.pvceurocom.com.ar' target="_blank" class='adlink ads_image_tablet '>
                                    <img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
                                </a><a href='www.pvceurocom.com.ar' target="_blank" class='adlink ads_image_phone '>
                                    <img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/Aviso-Eurocom-Animado-vertical.gif' alt='PVC Eurocom' data-pin-no-hover="true">
                                </a><div class='ads-text'>ANUNCIO</div></div>        </div>

        
            <div class="row">
                <div class="col-md-12">

                    
                    <div class="entry-header">
	                    
                        <h1 class="jeg_post_title">Pablo Cáceres Silva, una travesía por un pasado de leyenda y poesía</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">por</span>
					<a href="https://lasextaseccion.com.ar/author/mario/">Sexta Redacción</a>				</div>
					
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://lasextaseccion.com.ar/category/arte/musica/" rel="category tag">Música</a>, <a href="https://lasextaseccion.com.ar/category/arte/" rel="category tag">Arte</a>, <a href="https://lasextaseccion.com.ar/category/municipios/bahia-blanca/" rel="category tag">Bahía Blanca</a>, <a href="https://lasextaseccion.com.ar/category/arte/canto/" rel="category tag">Canto</a>, <a href="https://lasextaseccion.com.ar/category/cultura/" rel="category tag">Cultura</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>					<div class="jeg_meta_comment"><a href="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:48.158%"><img width="1140" height="549" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-1140x570 size-jnews-1140x570 lazyload wp-post-image" alt="Música y Cultura" loading="lazy" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal-1140x549.jpg" data-srcset="" data-sizes="auto" data-expand="700" /></div></a></div>
                    <div class="jeg_share_top_container"></div>

                </div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=Pablo+C%C3%A1ceres+Silva%2C+una+traves%C3%ADa+por+un+pasado+de+leyenda+y+poes%C3%ADa&url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twittear</span></a><a href="//api.whatsapp.com/send?text=Pablo+C%C3%A1ceres+Silva%2C+una+traves%C3%ADa+por+un+pasado+de+leyenda+y+poes%C3%ADa%0Ahttps%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F&title=Pablo+C%C3%A1ceres+Silva%2C+una+traves%C3%ADa+por+un+pasado+de+leyenda+y+poes%C3%ADa" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F&media=https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal.jpg&description=Pablo+C%C3%A1ceres+Silva%2C+una+traves%C3%ADa+por+un+pasado+de+leyenda+y+poes%C3%ADa" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                
<p>Músico, escritor y compositor, Pablo Cáceres Silva, está dedicado a la investigación y difusión de la Música Antigua.</p>



<p>Realizó estudios tanto en Europa como en Argentina. Es director de una serie de agrupaciones de música de cámara, las cuales recrean en sus conciertos el contexto histórico, cultural y artístico de la Antigüedad Clásica, Edad Media, Renacimiento y Barroco. Como docente, Cáceres Silva, realiza periódicamente conferencias y master class, así como conciertos didácticos, verdaderas travesías sonoras y visuales hacia un pasado colmado de leyenda y poesía.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="800" height="392" src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-2.jpg" alt="Música y Cultura" class="wp-image-98425" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-2.jpg 800w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-2-300x147.jpg 300w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-2-768x376.jpg 768w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-2-750x368.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /></figure></div>



<h2><strong>Se L´aura spira</strong></h2>



<p>Nos presenta en el video que se reproduce a continuación, “Se L´aura spira”, obra perteneciente al género de las llamadas &#8220;folias&#8221;, compuesta por el italiano Girolamo Frescobaldi, nacido en en Ferrara en 1583.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_98422_0_60534cacdb690   " data-unique="jnews_module_98422_0_60534cacdb690">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Leé<strong>También</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/15/festival-patacomico-de-clown-en-patagones/">Festival Patacómico de Clown en Patagones</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/10/vuelvo-al-sur-homenaje-a-piazzolla/">“Vuelvo al sur&#8221;: homenaje a Piazzolla</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/10/licitaron-obras-viales-entre-ellas-rutas-en-la-zona-de-bahia-blanca/">Licitaron obras viales, entre ellas, rutas en la zona de Bahía Blanca</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Sig"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var jnews_module_98422_0_60534cacdb690 = {"header_icon":"","first_title":"Le\u00e9","second_title":"Tambi\u00e9n","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":98422,"include_category":"152,141,1672,1683,1361,148,1492,1734,1356,1430,152,200,1496,167,1397,1808,61,1361,93,1785,1256,1786","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_29"};</script>
            </div>
            </div>
                    </div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_QFt2jHaInf{ width:468px !important; height:60px !important; }
@media (max-width:1199px) { .adsslot_QFt2jHaInf{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_QFt2jHaInf{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_QFt2jHaInf" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jeg_video_container jeg_video_content"><iframe title="SE L&#039; AURA SPIRA (G. Frescobaldi)" width="500" height="281" src="https://www.youtube.com/embed/HcU8Gdhj9ZI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<h4><strong>Para conocer más sobre Pablo Cáceres Silva:</strong></h4>



<p><strong>Facebook</strong>: <a href="https://www.facebook.com/fisterre" target="_blank" aria-label="fisterre/música e historia (opens in a new tab)" rel="noreferrer noopener" class="rank-math-link">fisterre/música e historia</a></p>



<p><strong>Facebook</strong>:<a aria-label=" pablo cáceres silva (opens in a new tab)" href="https://www.facebook.com/pablo.caceressilva.3" target="_blank" rel="noreferrer noopener" class="rank-math-link"> pablo cáceres silva</a></p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="800" height="481" src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo.jpg" alt="Música y Cultura" class="wp-image-98426" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo.jpg 800w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-300x180.jpg 300w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-768x462.jpg 768w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-750x451.jpg 750w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption>Pablo Cáceres Silva.</figcaption></figure></div>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://lasextaseccion.com.ar/tag/arte/" rel="tag">Arte</a><a href="https://lasextaseccion.com.ar/tag/musica/" rel="tag">Música</a><a href="https://lasextaseccion.com.ar/tag/pablo-caceres-silva/" rel="tag">Pablo Cáceres Silva</a><a href="https://lasextaseccion.com.ar/tag/se-laura-spira/" rel="tag">Se L´aura Spira</a><a href="https://lasextaseccion.com.ar/tag/videos/" rel="tag">Videos</a></div>
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_rYLSB8Cu95{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_rYLSB8Cu95{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_rYLSB8Cu95{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_rYLSB8Cu95" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://lasextaseccion.com.ar/2021/03/17/nueva-estacion-transformadora-de-energia-electrica-guamini-coronel-suarez/" class="post prev-post">
            <span class="caption">Anterior</span>
            <h3 class="post-title">Nueva Estación Transformadora de Energía Eléctrica Guaminí- Coronel Suárez</h3>
        </a>
    
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_98422_1_60534cad6f8e9   " data-unique="jnews_module_98422_1_60534cad6f8e9">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Relacionados</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2021/03/15/festival-patacomico-de-clown-en-patagones/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="La Kermes Patacómica" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/Patagones-10-03-c-350x250.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/Patagones-10-03-c-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/Patagones-10-03-c-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/Patagones-10-03-c-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/fiestas-populares/festivales/" class="category-festivales">Festivales</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/15/festival-patacomico-de-clown-en-patagones/">Festival Patacómico de Clown en Patagones</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/15/festival-patacomico-de-clown-en-patagones/" ><i class="fa fa-clock-o"></i> 15 marzo, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2021/03/10/vuelvo-al-sur-homenaje-a-piazzolla/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Homenaje a Astor Piazzola" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/8-03-vuelvo-Foto-Nora-Roca-Victor-Volpe-y-Gaby-350x250.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/8-03-vuelvo-Foto-Nora-Roca-Victor-Volpe-y-Gaby-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/8-03-vuelvo-Foto-Nora-Roca-Victor-Volpe-y-Gaby-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/8-03-vuelvo-Foto-Nora-Roca-Victor-Volpe-y-Gaby-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/arte/espectaculos/" class="category-espectaculos">Espectáculos</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/10/vuelvo-al-sur-homenaje-a-piazzolla/">“Vuelvo al sur&#8221;: homenaje a Piazzolla</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/10/vuelvo-al-sur-homenaje-a-piazzolla/" ><i class="fa fa-clock-o"></i> 10 marzo, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2021/03/10/licitaron-obras-viales-entre-ellas-rutas-en-la-zona-de-bahia-blanca/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Obras Públicas" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/9-03-obras-2-350x250.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/9-03-obras-2-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/9-03-obras-2-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/9-03-obras-2-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/construccion/obras/" class="category-obras">Obras</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/10/licitaron-obras-viales-entre-ellas-rutas-en-la-zona-de-bahia-blanca/">Licitaron obras viales, entre ellas, rutas en la zona de Bahía Blanca</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/10/licitaron-obras-viales-entre-ellas-rutas-en-la-zona-de-bahia-blanca/" ><i class="fa fa-clock-o"></i> 12 marzo, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2021/03/10/reprueban-la-decision-de-la-nueva-de-no-distribuir-una-edicion-del-periodico/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Comentarios" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/9-03-silencio-350x250.jpeg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/9-03-silencio-350x250.jpeg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/9-03-silencio-120x86.jpeg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/9-03-silencio-750x536.jpeg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/comentarios/" class="category-comentarios">Comentarios</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/10/reprueban-la-decision-de-la-nueva-de-no-distribuir-una-edicion-del-periodico/">Reprueban la decisión de La Nueva de no distribuir una edición del periódico</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/10/reprueban-la-decision-de-la-nueva-de-no-distribuir-una-edicion-del-periodico/" ><i class="fa fa-clock-o"></i> 11 marzo, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2021/03/08/mariposa-una-cancion-que-invita-a-la-esperanza/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Silvia Gers" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/4-03-silvia-350x250.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/4-03-silvia-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/4-03-silvia-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/4-03-silvia-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/arte/musica/" class="category-musica">Música</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/08/mariposa-una-cancion-que-invita-a-la-esperanza/">“Mariposa” Una canción que invita a la esperanza</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/08/mariposa-una-cancion-que-invita-a-la-esperanza/" ><i class="fa fa-clock-o"></i> 8 marzo, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2021/03/08/la-iglesia-metodista-plantea-como-vivir-la-pandemia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Coronavirus" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/8-03-metodista-b-350x250.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/8-03-metodista-b-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/8-03-metodista-b-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/8-03-metodista-b-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/jornadas/" class="category-jornadas">Jornadas</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/08/la-iglesia-metodista-plantea-como-vivir-la-pandemia/">La Iglesia Metodista plantea como vivir la pandemia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/08/la-iglesia-metodista-plantea-como-vivir-la-pandemia/" ><i class="fa fa-clock-o"></i> 10 marzo, 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_98422_1_60534cad6f8e9 = {"header_icon":"","first_title":"Relacionados","second_title":"","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":98422,"include_category":"152,141,1672,1683,1361,148,1492,1734,1356,1430,152,200,1496,167,1397,1808,61,1361,93,1785,1256,1786","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='98422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_media_image" id="media_image-10"><div class="jeg_block_heading jeg_block_heading_6 jnews_60534cadeb487"><h3 class="jeg_block_title"><span>La Super Sexta</span></h3></div><a href="https://lasextaseccion.com.ar/super-sexta-2/"><img width="394" height="279" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/10/Logo-la-super-chico.png" class="image wp-image-89505  attachment-full size-full" alt="Súper Sexta" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/10/Logo-la-super-chico.png 394w, https://lasextaseccion.com.ar/wp-content/uploads/2019/10/Logo-la-super-chico-300x212.png 300w" sizes="(max-width: 394px) 100vw, 394px" /></a></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_98422_2_60534cae09f8b   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_BrE6CVouWv{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_BrE6CVouWv{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_BrE6CVouWv{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_BrE6CVouWv" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_98422_3_60534cae0a0b5   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_5gRWCUNb4s{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_5gRWCUNb4s{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_5gRWCUNb4s{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_5gRWCUNb4s" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-4"><div  class="jeg_block_heading jeg_block_heading_7 jeg_aligncenter jnews_module_98422_4_60534cae0a3cd  normal ">
                <h3 class="jeg_block_title"><span>ÚLTIMAS</span></h3>
                
            </div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_98422_5_60534cae0ac7d  normal " data-unique="jnews_module_98422_5_60534cae0ac7d">
                
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Música y Cultura" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal-120x86.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/14-03-pablo-principal-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/">Pablo Cáceres Silva, una travesía por un pasado de leyenda y poesía</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/18/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia/" ><i class="fa fa-clock-o"></i> 18 marzo, 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2021/03/17/nueva-estacion-transformadora-de-energia-electrica-guamini-coronel-suarez/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Noticias de Coronel Suárez" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/Csuarez-14-03-d-120x86.jpg" data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2021/03/Csuarez-14-03-d-120x86.jpg 120w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/Csuarez-14-03-d-350x250.jpg 350w, https://lasextaseccion.com.ar/wp-content/uploads/2021/03/Csuarez-14-03-d-750x536.jpg 750w" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2021/03/17/nueva-estacion-transformadora-de-energia-electrica-guamini-coronel-suarez/">Nueva Estación Transformadora de Energía Eléctrica Guaminí- Coronel Suárez</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2021/03/17/nueva-estacion-transformadora-de-energia-electrica-guamini-coronel-suarez/" ><i class="fa fa-clock-o"></i> 17 marzo, 2021</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
				    <div class='preloader_type preloader_dot'>
				        <div class="module-preloader jeg_preloader dot">
				            <span></span><span></span><span></span>
				        </div>
				        <div class="module-preloader jeg_preloader circle">
				            <div class="jnews_preloader_circle_outer">
				                <div class="jnews_preloader_circle_inner"></div>
				            </div>
				        </div>
				        <div class="module-preloader jeg_preloader square">
				            <div class="jeg_square">
				                <div class="jeg_square_inner"></div>
				            </div>
				        </div>
				    </div>
				</div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_98422_5_60534cae0ac7d = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"2","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-6"><div  class='jeg_ad jeg_ad_module jnews_module_98422_6_60534cae2a352   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_xTzKtX8Ik4{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_xTzKtX8Ik4{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_xTzKtX8Ik4{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_xTzKtX8Ik4" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_mb8txDFlMz{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_mb8txDFlMz{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_mb8txDFlMz{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_mb8txDFlMz" style="display:inline-block;" data-ad-client="ca-pub-1859492734217070" data-ad-slot="5993418933"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-98422 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about jeg_aligncenter">
			                <a class="footer_logo" href="https://lasextaseccion.com.ar/">
                    <img class='lazyload'
                         src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png"  data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png 2x"                         alt="Sexta Sección" data-light-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png"  data-light-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png 2x"  data-dark-src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Revista de temas y opinión</p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    <ul class="jeg_menu_footer"><li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://lasextaseccion.com.ar/category/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="https://lasextaseccion.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-75700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75700"><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-75701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75701"><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75703"><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-85113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85113"><a href="https://lasextaseccion.com.ar/correo-de-lectores/">Correo de Lectores</a></li>
<li id="menu-item-75702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75702"><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/PeriodicoLaSexta/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> © 2020 Sexta Sección - 
/ <a href="https://www.decus.com.ar" title="Agencia Decus">Agencia Decus</a> </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254"><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93897"><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="#">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/PeriodicoLaSexta/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 Sexta Sección - 
/ <a href="https://www.decus.com.ar" title="Agencia Decus">Agencia Decus</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="72ad202e74">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="72ad202e74">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="72ad202e74">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>				<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-98756889-6', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F" data-image-url="" data-title="Pablo+C%C3%A1ceres+Silva%2C+una+traves%C3%ADa+por+un+pasado+de+leyenda+y+poes%C3%ADa" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flasextaseccion.com.ar%2F2021%2F03%2F18%2Fpablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia%2F" data-image-url="" data-title="Pablo+C%C3%A1ceres+Silva%2C+una+traves%C3%ADa+por+un+pasado+de+leyenda+y+poes%C3%ADa" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/lasextaseccion.com.ar\/2021\/03\/18\/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"98422","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lasextaseccion.com.ar","zoom_button":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/wp-util.min.js?ver=5.6.2' id='wp-util-js'></script>
<script type='text/javascript' id='wp_review-js-js-extra'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","loginRequiredMessage":"You must log in to add your review"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.4' id='wp_review-js-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.0' id='jnews-like-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js' id='jnews-analytics-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lasextaseccion.com.ar\/2021\/03\/18\/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia\/"},"dateCreated":"2021-03-18 05:20:20","datePublished":"2021-03-18 05:20:20","dateModified":"2021-03-18 08:20:23","url":"https:\/\/lasextaseccion.com.ar\/2021\/03\/18\/pablo-caceres-silva-una-travesia-por-un-pasado-de-leyenda-y-poesia\/","headline":"Pablo C\u00e1ceres Silva, una traves\u00eda por un pasado de leyenda y poes\u00eda","name":"Pablo C\u00e1ceres Silva, una traves\u00eda por un pasado de leyenda y poes\u00eda","articleBody":"<!-- wp:paragraph -->\n<p>M\u00fasico, escritor y compositor, Pablo C\u00e1ceres Silva, est\u00e1 dedicado a la investigaci\u00f3n y difusi\u00f3n de la M\u00fasica Antigua.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Realiz\u00f3 estudios tanto en Europa como en Argentina. Es director de una serie de agrupaciones de m\u00fasica de c\u00e1mara, las cuales recrean en sus conciertos el contexto hist\u00f3rico, cultural y art\u00edstico de la Antig\u00fcedad Cl\u00e1sica, Edad Media, Renacimiento y Barroco. Como docente, C\u00e1ceres Silva, realiza peri\u00f3dicamente conferencias y master class, as\u00ed como conciertos did\u00e1cticos, verdaderas traves\u00edas sonoras y visuales hacia un pasado colmado de leyenda y poes\u00eda.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:image {\"align\":\"center\",\"id\":98425,\"sizeSlug\":\"large\",\"linkDestination\":\"none\"} -->\n<div class=\"wp-block-image\"><figure class=\"aligncenter size-large\"><img src=\"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2021\/03\/14-03-pablo-2.jpg\" alt=\"M\u00fasica y Cultura\" class=\"wp-image-98425\"\/><\/figure><\/div>\n<!-- \/wp:image -->\n\n<!-- wp:heading -->\n<h2><strong>Se L\u00b4aura spira<\/strong><\/h2>\n<!-- \/wp:heading -->\n\n<!-- wp:paragraph -->\n<p>Nos presenta en el video que se reproduce a continuaci\u00f3n, \u201cSe L\u00b4aura spira\u201d, obra perteneciente al g\u00e9nero de las llamadas \"folias\", compuesta por el italiano Girolamo Frescobaldi, nacido en en Ferrara en 1583.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:embed {\"url\":\"https:\/\/youtu.be\/HcU8Gdhj9ZI\",\"type\":\"video\",\"providerNameSlug\":\"youtube\",\"responsive\":true,\"className\":\"wp-embed-aspect-16-9 wp-has-aspect-ratio\"} -->\n<figure class=\"wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio\"><div class=\"wp-block-embed__wrapper\">\nhttps:\/\/youtu.be\/HcU8Gdhj9ZI\n<\/div><\/figure>\n<!-- \/wp:embed -->\n\n<!-- wp:heading {\"level\":4} -->\n<h4><strong>Para conocer m\u00e1s sobre Pablo C\u00e1ceres Silva:<\/strong><\/h4>\n<!-- \/wp:heading -->\n\n<!-- wp:paragraph -->\n<p><strong>Facebook<\/strong>: <a href=\"https:\/\/www.facebook.com\/fisterre\" target=\"_blank\" aria-label=\"fisterre\/m\u00fasica e historia (opens in a new tab)\" rel=\"noreferrer noopener\" class=\"rank-math-link\">fisterre\/m\u00fasica e historia<\/a><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong>Facebook<\/strong>:<a aria-label=\" pablo c\u00e1ceres silva (opens in a new tab)\" href=\"https:\/\/www.facebook.com\/pablo.caceressilva.3\" target=\"_blank\" rel=\"noreferrer noopener\" class=\"rank-math-link\"> pablo c\u00e1ceres silva<\/a><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:image {\"align\":\"center\",\"id\":98426,\"sizeSlug\":\"large\",\"linkDestination\":\"none\"} -->\n<div class=\"wp-block-image\"><figure class=\"aligncenter size-large\"><img src=\"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2021\/03\/14-03-pablo.jpg\" alt=\"M\u00fasica y Cultura\" class=\"wp-image-98426\"\/><figcaption>Pablo C\u00e1ceres Silva.<\/figcaption><\/figure><\/div>\n<!-- \/wp:image -->","author":{"@type":"Person","name":"Sexta Redacci\u00f3n","url":"https:\/\/lasextaseccion.com.ar\/author\/mario\/"},"articleSection":["M\u00fasica","Arte","Bah\u00eda Blanca","Canto","Cultura"],"image":{"@type":"ImageObject","url":"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2021\/03\/14-03-pablo-principal.jpg","width":1500,"height":549},"publisher":{"@type":"Organization","name":"","url":"https:\/\/lasextaseccion.com.ar","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PeriodicoLaSexta\/","https:\/\/www.instagram.com\/sexta.seccion\/"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"Pablo C\u00e1ceres Silva, una traves\u00eda por un pasado de leyenda y poes\u00eda","published":"2021-03-18 05:20:20","updated":"2021-03-18 08:20:23"}</script>
			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LdDBq4UAAAAAB8-B2cZBmKu02N707qSCYrqbiSu',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
			</body>
</html>
