<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="https://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://lasextaseccion.com.ar/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="La opinión sobre el manejo de la pandemia en los municipios de la Sexta">
<meta property="og:site_name" content="Sexta Sección">
<meta property="og:description" content="La pandemia del Covid 19 tiene dispares cantidad de afectados en los distritos de la Sexta Sección. Obviamente Bahía Blanca">
<meta property="og:url" content="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2.jpeg">
<meta property="og:image:height" content="549">
<meta property="og:image:width" content="942">
<meta property="article:published_time" content="2020-09-16T09:36:00+00:00">
<meta property="article:modified_time" content="2020-09-18T13:42:41+00:00">
<meta property="article:section" content="Encuestas">
<meta property="article:tag" content="Coronavirus">
<meta property="article:tag" content="Encuestas">
<meta property="article:tag" content="Intendente">
<meta property="article:tag" content="opiniones">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La opinión sobre el manejo de la pandemia en los municipios de la Sexta">
<meta name="twitter:description" content="La pandemia del Covid 19 tiene dispares cantidad de afectados en los distritos de la Sexta Sección. Obviamente Bahía Blanca">
<meta name="twitter:url" content="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/">
<meta name="twitter:site" content="">
<meta name="twitter:image:src" content="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2.jpeg">
<meta name="twitter:image:width" content="942">
<meta name="twitter:image:height" content="549">
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>La opinión sobre el manejo de la pandemia en los municipios de la Sexta - Sexta Sección</title>
<meta name="description" content="La pandemia del Covid 19 tiene dispares cantidad de afectados en los distritos de la Sexta Sección. Obviamente Bahía Blanca por su mayor población es el que"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="La opinión sobre el manejo de la pandemia en los municipios de la Sexta - Sexta Sección">
<meta property="og:description" content="La pandemia del Covid 19 tiene dispares cantidad de afectados en los distritos de la Sexta Sección. Obviamente Bahía Blanca por su mayor población es el que">
<meta property="og:url" content="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/">
<meta property="og:site_name" content="Sexta Sección">
<meta property="article:tag" content="Coronavirus">
<meta property="article:tag" content="Encuestas">
<meta property="article:tag" content="Intendente">
<meta property="article:tag" content="opiniones">
<meta property="article:section" content="Encuestas">
<meta property="og:updated_time" content="2020-09-18T10:42:41-03:00">
<meta property="og:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2.jpeg">
<meta property="og:image:secure_url" content="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2.jpeg">
<meta property="og:image:width" content="942">
<meta property="og:image:height" content="549">
<meta property="og:image:alt" content="Noticias de la Sexta Sección">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La opinión sobre el manejo de la pandemia en los municipios de la Sexta - Sexta Sección">
<meta name="twitter:description" content="La pandemia del Covid 19 tiene dispares cantidad de afectados en los distritos de la Sexta Sección. Obviamente Bahía Blanca por su mayor población es el que">
<meta name="twitter:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2.jpeg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"La opini\u00f3n sobre el manejo de la pandemia en los municipios de la Sexta - Sexta Secci\u00f3n","description":"La pandemia del Covid 19 tiene dispares cantidad de afectados en los distritos de la Sexta Secci\u00f3n. Obviamente Bah\u00eda Blanca por su mayor poblaci\u00f3n es el que","datePublished":"2020-09-16T06:36:00-03:00","dateModified":"2020-09-18T10:42:41-03:00","publisher":{"@type":"Organization","name":"Sexta Secci\u00f3n","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lasextaseccion.com.ar\/2020\/09\/16\/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta\/"},"author":{"@type":"Person","name":"Sexta Redacci\u00f3n"},"image":{"@type":"ImageObject","url":"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2020\/09\/16-09-como-2.jpeg","width":942,"height":549}}]}</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="https://lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed de los comentarios" href="https://lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Comentario La opinión sobre el manejo de la pandemia en los municipios de la Sexta del feed" href="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lasextaseccion.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-parent-style-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Nunito%3Aregular%2Citalic%2C700%2C300italic%7CSource+Serif+Pro%3Aregular%2C600%7CPlayfair+Display%3Areguler&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/css/wp-review.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews-child-1/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/css/darkmode.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-scheme-css'  href='https://lasextaseccion.com.ar/wp-content/themes/jnews/data/import/coffeenews/scheme.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasextaseccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasextaseccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://lasextaseccion.com.ar/?p=95059' />
<link rel="alternate" type="application/json+oembed" href="https://lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-98756889-6', 'auto');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/lasextaseccion.com.ar\/#organization","url":"https:\/\/lasextaseccion.com.ar\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/PeriodicoLaSexta\/","https:\/\/www.instagram.com\/sexta.seccion\/"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/lasextaseccion.com.ar\/#website","url":"https:\/\/lasextaseccion.com.ar\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/lasextaseccion.com.ar\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-1-270x270.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-95059 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">

    
    

    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://lasextaseccion.com.ar/" style="padding: 24px 0px 0px 0px;">
	    	    <img class='jeg_logo_img' src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png"  alt="Sexta Sección"data-light-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png" data-light-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 1x,  2x" data-dark-src="" data-dark-srcset=" 1x,  2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846 bgnav" data-item-row="default" ><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li id="menu-item-94254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li id="menu-item-75660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233 bgnav" data-item-row="default" ><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-93897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398 bgnav" data-item-row="default" ><a href="#">Actividades</a>
<ul class="sub-menu">
	<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_shadow jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignleft">
                    			<div
				class="jeg_nav_item socials_widget jeg_social_icon_block circle">
				<a href="https://www.facebook.com/PeriodicoLaSexta/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                <div class="item_wrap jeg_nav_aligncenter">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_2" data-animation="animate"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846 bgnav" data-item-row="default" ><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233 bgnav" data-item-row="default" ><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398 bgnav" data-item-row="default" ><a href="#">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402 bgnav" data-item-row="default" ><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_modal_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://lasextaseccion.com.ar/">
		        <img class='jeg_logo_img' src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 2x" alt="Sexta Sección"data-light-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png" data-light-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 2x" data-dark-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-150-blanco-izquierda.png" data-dark-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-150-blanco-izquierda.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logotipo-150.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">
    <div class="container">

        <div class="jeg_ad jeg_article_top jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        
            <div class="row">
                <div class="col-md-12">

                    
                    <div class="entry-header">
	                    
                        <h1 class="jeg_post_title">La opinión sobre el manejo de la pandemia en los municipios de la Sexta</h1>

                        
                        <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
										<span class="meta_text">por</span>
					<a href="https://lasextaseccion.com.ar/author/mario/">Sexta Redacción</a>				</div>
					
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://lasextaseccion.com.ar/category/encuestas/" rel="category tag">Encuestas</a>, <a href="https://lasextaseccion.com.ar/category/municipios/bahia-blanca/" rel="category tag">Bahía Blanca</a>, <a href="https://lasextaseccion.com.ar/category/municipios/benito-juarez/" rel="category tag">Benito Juárez</a>, <a href="https://lasextaseccion.com.ar/category/municipios/adolfo-alsina/carhue/" rel="category tag">Carhué</a>, <a href="https://lasextaseccion.com.ar/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="https://lasextaseccion.com.ar/category/municipios/coronel-dorrego/" rel="category tag">Coronel Dorrego</a>, <a href="https://lasextaseccion.com.ar/category/municipios/coronel-pringles/" rel="category tag">Coronel Pringles</a>, <a href="https://lasextaseccion.com.ar/category/municipios/coronel-suarez/" rel="category tag">Coronel Suárez</a>, <a href="https://lasextaseccion.com.ar/category/municipios/daireaux/" rel="category tag">Daireaux</a>, <a href="https://lasextaseccion.com.ar/category/municipios/general-lamadrid/" rel="category tag">General La Madrid</a>, <a href="https://lasextaseccion.com.ar/category/municipios/gonzales-chaves/" rel="category tag">Gonzáles Chaves</a>, <a href="https://lasextaseccion.com.ar/category/municipios/guamini/" rel="category tag">Guaminí</a>, <a href="https://lasextaseccion.com.ar/category/municipios/laprida/" rel="category tag">Laprida</a>, <a href="https://lasextaseccion.com.ar/category/municipios/monte-hermoso/" rel="category tag">Monte Hermoso</a>, <a href="https://lasextaseccion.com.ar/category/municipios/patagones/" rel="category tag">Patagones</a>, <a href="https://lasextaseccion.com.ar/category/municipios/pellegrini/" rel="category tag">Pellegrini</a>, <a href="https://lasextaseccion.com.ar/category/municipios/puan/" rel="category tag">Puan</a>, <a href="https://lasextaseccion.com.ar/category/municipios/coronel-rosales/punta-alta/" rel="category tag">Punta Alta</a>, <a href="https://lasextaseccion.com.ar/category/municipios/saavedra-pigue/" rel="category tag">Saavedra - Pigüé</a>, <a href="https://lasextaseccion.com.ar/category/municipios/salliquelo/" rel="category tag">Salliqueló</a>, <a href="https://lasextaseccion.com.ar/category/municipios/tornquist/" rel="category tag">Tornquist</a>, <a href="https://lasextaseccion.com.ar/category/municipios/tres-arroyos/" rel="category tag">Tres Arroyos</a>, <a href="https://lasextaseccion.com.ar/category/municipios/tres-lomas/" rel="category tag">Tres Lomas</a>, <a href="https://lasextaseccion.com.ar/category/municipios/villarino/" rel="category tag">Villarino</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                
            </div>					<div class="jeg_meta_comment"><a href="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/#comments"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                    </div>

                    <div class="jeg_featured featured_image"><a href="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2.jpeg"><div class="thumbnail-container animate-lazy" style="padding-bottom:58.28%"><img width="942" height="549" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Noticias de la Sexta Sección" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2.jpeg" data-sizes="auto" data-expand="700" /></div></a></div>
                    <div class="jeg_share_top_container"></div>

                </div>
            </div>

            <div class="row">
                <div class="jeg_main_content col-md-8">

                    <div class="jeg_inner_content">
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content with-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"><div class="jeg_sharelist">
                <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Compartir</span></a><a href="https://twitter.com/intent/tweet?text=La+opini%C3%B3n+sobre+el+manejo+de+la+pandemia+en+los+municipios+de+la+Sexta&url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Twittear</span></a><a href="//api.whatsapp.com/send?text=La+opini%C3%B3n+sobre+el+manejo+de+la+pandemia+en+los+municipios+de+la+Sexta%0Ahttps%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F" rel='nofollow'  data-action="share/whatsapp/share"  class="jeg_btn-whatsapp expanded"><i class="fa fa-whatsapp"></i><span>Enviar</span></a>
                <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F&title=La+opini%C3%B3n+sobre+el+manejo+de+la+pandemia+en+los+municipios+de+la+Sexta" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F&media=https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2.jpeg&description=La+opini%C3%B3n+sobre+el+manejo+de+la+pandemia+en+los+municipios+de+la+Sexta" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
            </div></div>                            </div>

                            <div class="content-inner ">
                                
<p>La pandemia del Covid 19 tiene dispares cantidad de afectados en los distritos de la Sexta Sección. Obviamente Bahía Blanca por su mayor población es el que mayor cantidad de contagios registra, pero ha sido muy alta la cantidad de casos en Laprida y Punta Alta (Coronel Rosales).</p>



<p>Varios son los factores que contribuyen a esa disparidad, en todos los casos ¿Las autoridades municipales lo han manejado adecuadamente, según la opinión de sus pobladores?</p>



<p>Sexta ha realizado una consulta en los 22 distritos preguntando qué opinión tienen de las medidas que se han tomado en cada uno de ellos para evitar la propagación.</p><div class='jnews_inline_related_post_wrapper left'>
                        <div class='jnews_inline_related_post'>
                <div  class="jeg_postblock_29 jeg_postblock jeg_module_hook jeg_pagination_nextprev jeg_col_2o3 jnews_module_95059_0_5f661cebbcac0   " data-unique="jnews_module_95059_0_5f661cebbcac0">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Leé<strong>También</strong></span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts ">
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/">Dos nuevos respiradores para Daireaux</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/15/las-estatuas-vivientes-tienen-su-paseo/">Las Estatuas Vivientes tienen su paseo</a>
                    </h3>
                    
                </div>
            </article><article class="jeg_post jeg_pl_xs format-standard">
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/15/beneficia-a-villarino-y-la-sexta-una-ley-impulsada-por-la-diputada-bevilacqua/">Beneficia a Villarino y la Sexta una Ley impulsada por la diputada Bevilacqua</a>
                    </h3>
                    
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                <div class="jeg_block_nav ">
                    <a href="#" class="prev disabled" title="Anterior"><i class="fa fa-angle-left"></i></a>
                    <a href="#" class="next " title="Sig"><i class="fa fa-angle-right"></i></a>
                </div>
                
            </div>
                
                <script>var jnews_module_95059_0_5f661cebbcac0 = {"header_icon":"","first_title":"Le\u00e9","second_title":"Tambi\u00e9n","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":3,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":95059,"include_category":"67,61,55,500,1396,74,51,76,56,77,78,79,80,59,144,81,83,1494,82,57,84,85,86,87","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","show_date":"","date_format":"default","date_format_custom":"Y\/m\/d","pagination_mode":"nextprev","pagination_nextprev_showtext":"","pagination_number_post":3,"pagination_scroll_limit":0,"ads_type":"disable","ads_position":1,"ads_random":"","ads_image":"","ads_image_tablet":"","ads_image_phone":"","ads_image_link":"","ads_image_alt":"","ads_image_new_tab":"","google_publisher_id":"","google_slot_id":"","google_desktop":"auto","google_tab":"auto","google_phone":"auto","content":"","ads_bottom_text":"","show_border":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_29"};</script>
            </div>
            </div>
                    </div>



<p>A continuación podrá verse la opinión de los consultados que en líneas generales se refiere a la gestión del intendente, a quienes identifican como el responsable primero.</p>



<p>En los casos de Carhué, Monte Hermoso y Sierra de la Ventana (Tornquist) por ser localidades turísticas, las respuestas tienen mucho que ver con la afectación a los intereses económicos particulares antes que una visión objetiva de las medidas adoptadas, aunque no se han tomado en cuenta opiniones de no residentes</p>



<h2><strong>Encuesta sobre manejo de la pandemia</strong></h2>



<figure class="wp-block-table"><table><tbody><tr><td>&nbsp;</td><td><strong>Muy bien</strong></td><td><strong>Bien</strong></td><td><strong>Regular</strong></td><td><strong>Mal</strong></td></tr><tr><td>Adolfo Alsina (Carhué)</td><td>22%</td><td><strong>25%</strong></td><td>24%</td><td>20%</td></tr><tr><td>A.Gonzales Chaves&nbsp;</td><td>23%</td><td>28%</td><td><strong>30%</strong></td><td>19%</td></tr><tr><td>Bahía Blanca</td><td>17%</td><td>23%</td><td>29%</td><td><strong>30%</strong></td></tr><tr><td>Benito Juarez</td><td>23%</td><td>23%</td><td><strong>32%</strong></td><td>23%</td></tr><tr><td>Coronel Dorrego</td><td>25%</td><td><strong>30%</strong></td><td>23%</td><td>23%</td></tr><tr><td>Coronel Pringles</td><td>24%</td><td>24%</td><td><strong>29%</strong></td><td>24%</td></tr><tr><td>Coronel Rosales</td><td>22%</td><td>22%</td><td>27%</td><td><strong>30%</strong></td></tr><tr><td>Coronel Suárez</td><td>27%</td><td><strong>29%</strong></td><td>24%</td><td>20%</td></tr><tr><td>Daireaux</td><td><strong>33%</strong></td><td>32%</td><td>18%</td><td>17%</td></tr><tr><td>General La Madrid</td><td><strong>33%</strong></td><td>28%</td><td>22%</td><td>17%</td></tr><tr><td>Guaminí</td><td><strong>33%</strong></td><td>29%</td><td>22%</td><td>16%</td></tr><tr><td>Laprida</td><td>19%</td><td>21%</td><td>28%</td><td><strong>32%</strong></td></tr><tr><td>Monte Hermoso</td><td>24%</td><td><strong>33%</strong></td><td>24%</td><td>20%</td></tr><tr><td>Patagones</td><td>21%</td><td>21%</td><td>29%</td><td><strong>30%</strong></td></tr><tr><td>Pellegrini</td><td>17%</td><td>19%</td><td>31%</td><td><strong>33%</strong></td></tr><tr><td>Puan</td><td><strong>34%</strong></td><td>29%</td><td>23%</td><td>15%</td></tr><tr><td>Saavedra-Pigüé</td><td><strong>31%</strong></td><td>30%</td><td>23%</td><td>16%</td></tr><tr><td>Salliqueló</td><td><strong>35%</strong></td><td>31%</td><td>21%</td><td>13%</td></tr><tr><td>Tornquist</td><td>17%</td><td>22%</td><td>29%</td><td><strong>33%</strong></td></tr><tr><td>Tres Arroyos</td><td>18%</td><td>20%</td><td><strong>31%</strong></td><td>30%</td></tr><tr><td>Tres Lomas</td><td>30%</td><td><strong>34%</strong></td><td>21%</td><td>15%</td></tr><tr><td>Villarino</td><td>17%</td><td>20%</td><td><strong>34%</strong></td><td>29%</td></tr></tbody></table></figure>



<h3><strong>Casos al 18/09/2020</strong></h3>



<p>Bahía Blanca 2150</p>



<p>Laprida 416</p>



<p>Coronel Rosales (Punta Alta) 340</p>



<p>Coronel Pringles 187</p>



<p>Villarino 153</p>



<p>Patagones 140</p>



<p>Tornquist 120</p>



<p>Pellegrini 91</p>



<p>Benito Juárez 64</p>



<p>Tres Arroyos 44</p>



<p>Coronel Dorrego 34</p>



<p>Coronel Suárez 25</p>



<p>Saavedra 19</p>



<p>Puan 19</p>



<p>Guaminí 14</p>



<p>Monte Hermoso 13</p>



<p>Gonzales Chaves 10</p>



<p>Daireaux 9</p>



<p>General La Madrid 8</p>



<p>Salliqueló 7</p>



<p>Adolfo Alsina (Carhué) 6</p>



<p>Tres Lomas 5</p>
                                
	                            
                                                                    <div class="jeg_post_tags"><span>Tags:</span> <a href="https://lasextaseccion.com.ar/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://lasextaseccion.com.ar/tag/encuestas/" rel="tag">Encuestas</a><a href="https://lasextaseccion.com.ar/tag/intendente/" rel="tag">Intendente</a><a href="https://lasextaseccion.com.ar/tag/opiniones/" rel="tag">opiniones</a></div>
                                                            </div>

                            <div class="jeg_share_bottom_container"></div>
                                                    </div>

                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"><div class="jeg_prevnext_post">
            <a href="https://lasextaseccion.com.ar/2020/09/15/las-estatuas-vivientes-tienen-su-paseo/" class="post prev-post">
            <span class="caption">Anterior</span>
            <h3 class="post-title">Las Estatuas Vivientes tienen su paseo</h3>
        </a>
    
            <a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/" class="post next-post">
            <span class="caption">Siguiente</span>
            <h3 class="post-title">Dos nuevos respiradores para Daireaux</h3>
        </a>
    </div></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"><div  class="jeg_postblock_22 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_2o3 jnews_module_95059_1_5f661cebe5463   " data-unique="jnews_module_95059_1_5f661cebe5463">
                <div class="jeg_block_heading jeg_block_heading_7 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Relacionados</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts_wrap">
                <div class="jeg_posts jeg_load_more_flag"> 
                    <article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Noticias de Daireaux" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/Daireaux-14-09-respiadores-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/salud/" class="category-salud">Salud</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/">Dos nuevos respiradores para Daireaux</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/" ><i class="fa fa-clock-o"></i> 17 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/15/las-estatuas-vivientes-tienen-su-paseo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Noticias de Bahía Blanca" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/12-09-estatuas-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/cultura/" class="category-cultura">Cultura</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/15/las-estatuas-vivientes-tienen-su-paseo/">Las Estatuas Vivientes tienen su paseo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/15/las-estatuas-vivientes-tienen-su-paseo/" ><i class="fa fa-clock-o"></i> 15 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/15/beneficia-a-villarino-y-la-sexta-una-ley-impulsada-por-la-diputada-bevilacqua/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Noticias de Villarino" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/Villarino-14-09-bevilacqua-2-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/economia/" class="category-economia">Economía</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/15/beneficia-a-villarino-y-la-sexta-una-ley-impulsada-por-la-diputada-bevilacqua/">Beneficia a Villarino y la Sexta una Ley impulsada por la diputada Bevilacqua</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/15/beneficia-a-villarino-y-la-sexta-una-ley-impulsada-por-la-diputada-bevilacqua/" ><i class="fa fa-clock-o"></i> 17 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/15/orgulloso-de-su-carrera-entusiasma-a-incorporarse-a-la-armada/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Orgulloso de su carrera, entusiasma a incorporarse a la Armada" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/12-09-pablo-traker-1-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/gente-y-personajes/" class="category-gente-y-personajes">Gente y Personajes</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/15/orgulloso-de-su-carrera-entusiasma-a-incorporarse-a-la-armada/">Orgulloso de su carrera, entusiasma a incorporarse a la Armada</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/15/orgulloso-de-su-carrera-entusiasma-a-incorporarse-a-la-armada/" ><i class="fa fa-clock-o"></i> 15 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/14/7-remate-especial-de-primavera-de-cabana-tres-marias/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Remates de Hacienda" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/14-09-remate-1-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/agropecuarias/" class="category-agropecuarias">Agro</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/14/7-remate-especial-de-primavera-de-cabana-tres-marias/">7° Remate Especial de primavera de Cabaña Tres Marías</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/14/7-remate-especial-de-primavera-de-cabana-tres-marias/" ><i class="fa fa-clock-o"></i> 15 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_md_5 format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/14/parque-solar-villa-iris-ya-genera-energia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Noticias de Puan" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/Puan-11-09-f-350x250.jpg" data-sizes="auto" data-expand="700" /></div></a>
                    <div class="jeg_post_category">
                        <span><a href="https://lasextaseccion.com.ar/category/economia/desarrollo/" class="category-desarrollo">Desarrollo</a></span>
                    </div>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/14/parque-solar-villa-iris-ya-genera-energia/">Parque Solar Villa Iris: Ya genera energía</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/14/parque-solar-villa-iris-ya-genera-energia/" ><i class="fa fa-clock-o"></i> 14 septiembre, 2020</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_95059_1_5f661cebe5463 = {"header_icon":"","first_title":"Relacionados","second_title":"","url":"","header_type":"heading_7","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":6,"post_offset":0,"unique_content":"disable","include_post":"","exclude_post":95059,"include_category":"67,61,55,500,1396,74,51,76,56,77,78,79,80,59,144,81,83,1494,82,57,84,85,86,87","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"","pagination_mode":"disable","pagination_nextprev_showtext":"","pagination_number_post":6,"pagination_scroll_limit":3,"boxed":"","boxed_shadow":"","el_id":"","el_class":"","scheme":"","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","excerpt_length":20,"paged":1,"column_class":"jeg_col_2o3","class":"jnews_block_22"};</script>
            </div></div><div class="jnews_popup_post_container">    <section class="jeg_popup_post">
        <span class="caption">Siguiente</span>

                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Noticias de Daireaux" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/Daireaux-14-09-respiadores-1-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/">
                        Dos nuevos respiradores para Daireaux                    </a>
                </h3>
            </div>
                    <div class="jeg_popup_content">
                <div class="jeg_thumb">
                                        <a href="https://lasextaseccion.com.ar/2020/09/17/trabajar-desde-casa-con-seguridad/">
                        <div class="thumbnail-container animate-lazy  size-1000 "><img width="75" height="75" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Tele trabajo" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/14-09-programador-75x75.jpg" data-sizes="auto" data-expand="700" /></div>                    </a>
                </div>
                <h3 class="post-title">
                    <a href="https://lasextaseccion.com.ar/2020/09/17/trabajar-desde-casa-con-seguridad/">
                        Trabajar desde casa con seguridad                    </a>
                </h3>
            </div>
                
        <a href="#" class="jeg_popup_close"><i class="fa fa-close"></i></a>
    </section>
</div><div class="jnews_comment_container">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='95059' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	</div>                    </div>

                </div>
                
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_jnews_module_element_header" id="jnews_module_element_header-4"><div  class="jeg_block_heading jeg_block_heading_7 jeg_aligncenter jnews_module_95059_2_5f661cec0d880  normal ">
                <h3 class="jeg_block_title"><span>ÚLTIMAS</span></h3>
                
            </div></div><div class="widget widget_jnews_module_block_21" id="jnews_module_block_21-1"><div  class="jeg_postblock_21 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_95059_3_5f661cec0e0e0  normal " data-unique="jnews_module_95059_3_5f661cec0e0e0">
                
                <div class="jeg_block_container">
                
                <div class="jeg_posts jeg_load_more_flag">
                <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/19/una-materia-pendiente-de-nuestro-sistema-educativo/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Educación" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-cronica-portada-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/19/una-materia-pendiente-de-nuestro-sistema-educativo/">Una materia pendiente de nuestro sistema educativo</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/19/una-materia-pendiente-de-nuestro-sistema-educativo/" ><i class="fa fa-clock-o"></i> 19 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/18/la-necesidad-de-investigar-sobre-nuevas-terapias-para-combatir-el-cancer/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Lucha contra el cáncer" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/fundacion-sales-2-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/18/la-necesidad-de-investigar-sobre-nuevas-terapias-para-combatir-el-cancer/">La necesidad de investigar sobre nuevas terapias para combatir el cáncer</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/18/la-necesidad-de-investigar-sobre-nuevas-terapias-para-combatir-el-cancer/" ><i class="fa fa-clock-o"></i> 18 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/17/trabajar-desde-casa-con-seguridad/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Tele trabajo" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/14-09-programador-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/17/trabajar-desde-casa-con-seguridad/">Trabajar desde casa con seguridad</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/17/trabajar-desde-casa-con-seguridad/" ><i class="fa fa-clock-o"></i> 17 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Noticias de Daireaux" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/Daireaux-14-09-respiadores-1-120x86.jpg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/">Dos nuevos respiradores para Daireaux</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/17/dos-nuevos-respiradores-para-daireaux/" ><i class="fa fa-clock-o"></i> 17 septiembre, 2020</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image" alt="Noticias de la Sexta Sección" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2020/09/16-09-como-2-120x86.jpeg" data-sizes="auto" data-expand="700" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/">La opinión sobre el manejo de la pandemia en los municipios de la Sexta</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://lasextaseccion.com.ar/2020/09/16/la-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta/" ><i class="fa fa-clock-o"></i> 18 septiembre, 2020</a></div></div>
                </div>
            </article>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_95059_3_5f661cec0e0e0 = {"header_icon":"","first_title":"","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"5","post_offset":"0","unique_content":"unique1","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_21"};</script>
            </div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-5"><div  class='jeg_ad jeg_ad_module jnews_module_95059_4_5f661cec2679d   '><div class='ads-wrapper'><a href='https://framartejas.com.ar/' target='_blank' class='adlink ads_image '>
								<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/08/banner-cuadrado-1.gif' alt='Framar Tejas de Polipropileno' data-pin-no-hover="true">
							</a><a href='https://framartejas.com.ar/' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/08/banner-cuadrado-1.gif' alt='Framar Tejas de Polipropileno' data-pin-no-hover="true">
							</a><a href='https://framartejas.com.ar/' target='_blank' class='adlink ads_image_phone '>
								<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/08/banner-cuadrado-1.gif' alt='Framar Tejas de Polipropileno' data-pin-no-hover="true">
							</a><div class='ads-text'>ANUNCIO</div></div></div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-3"><div  class='jeg_ad jeg_ad_module jnews_module_95059_5_5f661cec26c8b   '><div class='ads-wrapper'><a href='https://toyomecrepuestos.com/' target='_blank' class='adlink ads_image '>
								<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/BANNER-TOYOMEC.png' alt='' data-pin-no-hover="true">
							</a><a href='https://toyomecrepuestos.com/' target='_blank' class='adlink ads_image_tablet '>
								<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/BANNER-TOYOMEC.png' alt='' data-pin-no-hover="true">
							</a><a href='https://toyomecrepuestos.com/' target='_blank' class='adlink ads_image_phone '>
								<img src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png' class='lazyload' data-src='https://lasextaseccion.com.ar/wp-content/uploads/2020/06/BANNER-TOYOMEC.png' alt='' data-pin-no-hover="true">
							</a></div></div></div></div>            </div>

        
        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-95059 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_3 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_6 dark">
    <div class="jeg_footer_container jeg_container">

        <div class="jeg_footer_content">
            <div class="container">
                <div class="jeg_footer_primary clearfix">
                    <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about jeg_aligncenter">
			                <a class="footer_logo" href="https://lasextaseccion.com.ar/">
                    <img class='lazyload'
                         src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png"  data-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png 2x"                         alt="Sexta Sección" data-light-src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png"  data-light-srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png 1x, https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-nuevo-Sexta-2019-sin-fondo-sin-tagline.png 2x"  data-dark-src="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Revista de temas y opinión</p>

			        </div>
		</div>                </div>
            </div>
        </div>

        <div class="jeg_footer_instagram_wrapper">
                    </div>

        
        <div class="jeg_footer_bottom">
            <div class="container">

                <!-- secondary footer right -->
                <div class="footer_right">

                    
                    <ul class="jeg_menu_footer"><li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://lasextaseccion.com.ar/category/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="https://lasextaseccion.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-75700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75700"><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-75701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75701"><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75703"><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-85113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85113"><a href="https://lasextaseccion.com.ar/correo-de-lectores/">Correo de Lectores</a></li>
<li id="menu-item-75702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75702"><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
                    			<div class="jeg_social_icon_block socials_widget nobg">
				<a href="https://www.facebook.com/PeriodicoLaSexta/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a>			</div>
			
                </div>

                <!-- secondary footer left -->
                
                
                                    <p class="copyright"> © 2020 Sexta Sección - 
/ <a href="https://www.decus.com.ar" title="Agencia Decus">Agencia Decus</a> </p>
                
            </div>
        </div>

        
    </div>
</div><!-- /.footer -->        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="dark">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://lasextaseccion.com.ar/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94254"><a href="https://lasextaseccion.com.ar/category/politica-2/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-75660"><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93897"><a href="https://lasextaseccion.com.ar/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="#">Actividades</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget circle">
    <a href="https://www.facebook.com/PeriodicoLaSexta/" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://www.instagram.com/sexta.seccion/" target='_blank' class="jeg_instagram"><i class="fa fa-instagram"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>© 2020 Sexta Sección - 
/ <a href="https://www.decus.com.ar" title="Agencia Decus">Agencia Decus</a></p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>Welcome Back!</h3>            <p>Login to your account below</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="a8db8b8fef">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Processing . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">Forgotten Password?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>Create New Account!</h3>            <p>Fill the forms bellow to register</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Your email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="a8db8b8fef">
                <input type="submit" name="jeg_login_button" class="button" value="Sign Up" data-process="Processing . . ." data-string="Sign Up">
            </p>
                        <div class="bottom_links clearfix">
                <span>All fields are required.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Retrieve your password</h3>
            <p>Please enter your username or email address to reset your password.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder="Your email or username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="a8db8b8fef">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Processing . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script>			<script type="text/javascript">
				var anr_onloadCallback = function() {
					for ( var i = 0; i < document.forms.length; i++ ) {
						var form = document.forms[i];
						var captcha_div = form.querySelector( '.anr_captcha_field_div' );

						if ( null === captcha_div )
							continue;
						captcha_div.innerHTML = '';
						( function( form ) {
							var anr_captcha = grecaptcha.render( captcha_div,{
								'sitekey' : '6LdDBq4UAAAAAB8-B2cZBmKu02N707qSCYrqbiSu',
								'size'  : 'normal',
								'theme' : 'light'
							});
							if ( typeof jQuery !== 'undefined' ) {
								jQuery( document.body ).on( 'checkout_error', function(){
									grecaptcha.reset(anr_captcha);
								});
							}
							if ( typeof wpcf7 !== 'undefined' ) {
								document.addEventListener( 'wpcf7submit', function() {
									grecaptcha.reset(anr_captcha);
								}, false );
							}
						})(form);
					}
				};
			</script>
						<script src="https://www.google.com/recaptcha/api.js?onload=anr_onloadCallback&#038;render=explicit"
				async defer>
			</script>
							<script>
					window.ga = window.ga || function () {(ga.q = ga.q || []).push(arguments);};
					ga.l = +new Date;
	              	ga('create', 'UA-98756889-6', 'auto')
	              	ga('send', 'pageview')
				</script>
				<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F" data-image-url="" data-title="La+opini%C3%B3n+sobre+el+manejo+de+la+pandemia+en+los+municipios+de+la+Sexta" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F09%2F16%2Fla-opinion-sobre-el-manejo-de-la-pandemia-en-los-municipios-de-la-sexta%2F" data-image-url="" data-title="La+opini%C3%B3n+sobre+el+manejo+de+la+pandemia+en+los+municipios+de+la+Sexta" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"><div class="jeg_progress_container bottom"><span class="progress-bar"></span></div></div><script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnewsoption = {"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"95059","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"lasextaseccion.com.ar"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=1.0.0'></script>
<![endif]-->
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/js/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/wp-util.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/lasextaseccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/js/main.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-social-share/assets/js/plugin.js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/jnews-essential/assets/js/analytics.js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"La opini\u00f3n sobre el manejo de la pandemia en los municipios de la Sexta","published":"2020-09-16 06:36:00","updated":"2020-09-18 13:42:41"}</script>
</body>
</html>
