<!DOCTYPE html>
<html class="no-js" lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	
					<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />					
					<meta name="msapplication-TileImage" content="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-270x270.png">		
					<link rel="apple-touch-icon-precomposed" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-180x180.png">		
					<meta name="viewport" content="width=device-width, initial-scale=1">
			<meta name="apple-mobile-web-app-capable" content="yes">
			<meta name="apple-mobile-web-app-status-bar-style" content="black">
		
									<link rel="prefetch" href="https://lasextaseccion.com.ar">
				<link rel="prerender" href="https://lasextaseccion.com.ar">
						<link rel="pingback" href="https://lasextaseccion.com.ar/xmlrpc.php" />
	<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>Fortinera por 40 - Sexta Sección</title>
<meta name="description" content="Karina, Los Tipitos, Facundo Toro, Caldenes, artistas principales."/>
<meta name="robots" content="index,follow"/>
<link rel="canonical" href="https://lasextaseccion.com.ar/2020/01/05/fortinera-por-40/" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Fortinera por 40 - Sexta Sección">
<meta property="og:description" content="Karina, Los Tipitos, Facundo Toro, Caldenes, artistas principales.">
<meta property="og:url" content="https://lasextaseccion.com.ar/2020/01/05/fortinera-por-40/">
<meta property="og:site_name" content="Sexta Sección">
<meta property="article:tag" content="Festival">
<meta property="article:tag" content="Fiestas Populares">
<meta property="article:section" content="Daireaux">
<meta property="article:published_time" content="2020-01-05T08:16:27+00:00">
<meta property="article:modified_time" content="2020-01-09T13:44:16+00:00">
<meta property="og:updated_time" content="2020-01-09T13:44:16+00:00">
<meta property="og:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-2-01.jpg">
<meta property="og:image:secure_url" content="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-2-01.jpg">
<meta property="og:image:width" content="1500">
<meta property="og:image:height" content="550">
<meta property="og:image:alt" content="Festival Deroense Fortinera Tipitos Karina Los Mackay Suyan Peñi Huen Las Nazarenas Facundo Toro Templares">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Fortinera por 40 - Sexta Sección">
<meta name="twitter:description" content="Karina, Los Tipitos, Facundo Toro, Caldenes, artistas principales.">
<meta name="twitter:image" content="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-2-01.jpg">
<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BlogPosting","headline":"Fortinera por 40","description":"Karina, Los Tipitos, Facundo Toro, Caldenes, artistas principales.","datePublished":"2020-01-05T08:16:27+00:00","dateModified":"2020-01-09T13:44:16+00:00","publisher":{"@type":"Organization","name":"Sexta Secci\u00f3n","logo":{"@type":"ImageObject","url":false}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/lasextaseccion.com.ar\/2020\/01\/05\/fortinera-por-40\/"},"author":{"@type":"Person","name":"Sexta Redacci\u00f3n"},"image":{"@type":"ImageObject","url":"https:\/\/lasextaseccion.com.ar\/wp-content\/uploads\/2019\/12\/Daireaux-2-01.jpg","width":1500,"height":550}}]</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Feed" href="https://lasextaseccion.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; RSS de los comentarios" href="https://lasextaseccion.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sexta Sección &raquo; Fortinera por 40 RSS de los comentarios" href="https://lasextaseccion.com.ar/2020/01/05/fortinera-por-40/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasextaseccion.com.ar\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lasextaseccion.com.ar/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='wp_review-style-css'  href='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/css/wp-review.css' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='socialnow-stylesheet-css'  href='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow-child/style.css' type='text/css' media='all' />
<style id='socialnow-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-css'  href='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnificPopup-css'  href='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' async="async" src='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' async="async" src='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/sticky.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"https:\/\/lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/ajax.js'></script>
<link rel='https://api.w.org/' href='https://lasextaseccion.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasextaseccion.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasextaseccion.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://lasextaseccion.com.ar/?p=90505' />
<link rel="alternate" type="application/json+oembed" href="https://lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F01%2F05%2Ffortinera-por-40%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasextaseccion.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F01%2F05%2Ffortinera-por-40%2F&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Dosis:700|Open+Sans:normal|Dosis:500|Dosis:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Dosis'; font-weight: 700; font-size: 35px; color: #ffffff; }
#primary-navigation a { font-family: 'Dosis'; font-weight: 700; font-size: 14px; color: #959595;text-transform: uppercase; }
#secondary-navigation a, .search-style-one a { font-family: 'Dosis'; font-weight: 700; font-size: 18px; color: #34495e; }
.latestPost .title a { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
.single-title { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
body { font-family: 'Open Sans'; font-weight: normal; font-size: 16px; color: #757575; }
.pagination, .widget .wpt_widget_content .wpt-postmeta, .widget .wp_review_tab_widget_content .wp-review-tab-postmeta, .widget .review-total-only.small-thumb, .thecategory, .reply, input, textarea, .fn, #load-posts, .woocommerce-pagination, .tags { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
.post-info > span, .ago { font-family: 'Dosis'; font-weight: 500; font-size: 16px; color: #959595; }
.search-row input#s { font-family: 'Dosis'; font-weight: 300; font-size: 16px; color: #959595; }
#sidebar .widget { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
.widget li a, .tagcloud a, .total-count { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #34495e; }
#site-footer .widget h3 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
#site-footer { font-family: 'Open Sans'; font-weight: normal; font-size: 14px; color: #757575; }
#site-footer .widget li a, #site-footer .tagcloud a { font-family: 'Dosis'; font-weight: 700; font-size: 16px; color: #959595; }
h1 { font-family: 'Dosis'; font-weight: 700; font-size: 40px; color: #34495e; }
h2 { font-family: 'Dosis'; font-weight: 700; font-size: 32px; color: #34495e; }
h3 { font-family: 'Dosis'; font-weight: 700; font-size: 30px; color: #34495e; }
h4 { font-family: 'Dosis'; font-weight: 700; font-size: 28px; color: #34495e; }
h5 { font-family: 'Dosis'; font-weight: 700; font-size: 24px; color: #34495e; }
h6 { font-family: 'Dosis'; font-weight: 700; font-size: 20px; color: #34495e; }
</style>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://lasextaseccion.com.ar/2020/01/05/fortinera-por-40/"
    },
    "headline": "Fortinera por 40 - Sexta Sección",
    "image": {
        "@type": "ImageObject",
        "url": "https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-2-01.jpg",
        "width": 1500,
        "height": 550
    },
    "datePublished": "2020-01-05T05:16:27-0300",
    "dateModified": "2020-01-09T10:44:16+0000",
    "author": {
        "@type": "Person",
        "name": "Sexta Redacción"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Sexta Sección",
        "logo": {
            "@type": "ImageObject",
            "url": "https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-150-blanco-izquierda.png",
            "width": 150,
            "height": 34
        }
    },
    "description": "Karina, Los Tipitos, Facundo Toro, Caldenes, artistas principales."
}
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/cropped-favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-98756889-6"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-98756889-6');
</script>
</head>
<body data-rsssl=1 id="blog" class="post-template-default single single-post postid-90505 single-format-standard main wpb-js-composer js-comp-ver-6.0.3 vc_responsive">	   
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
				<div class="upper-navigation">
					<div class="container clearfix">
														<div class="header-social">
																														<a href="https://www.facebook.com/PeriodicoLaSexta/" class="header-facebook" target="_blank"><span class="fa fa-facebook"></span></a>
																																								<a href="#" class="header-twitter" target="_blank"><span class="fa fa-twitter"></span></a>
																																								<a href="http://www.instagram.com/sexta.seccion" class="header-instagram" target="_blank"><span class="fa fa-instagram"></span></a>
																																								<a href="#" class="header-linkedin" target="_blank"><span class="fa fa-linkedin"></span></a>
																																								<a href="https://lasextaseccion.com.ar/contacto/" class="header-envelope" target="_blank"><span class="fa fa-envelope"></span></a>
																											</div>
																				<div id="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<nav class="navigation clearfix">
																			<ul id="menu-menu-superior" class="menu clearfix"><li id="menu-item-77463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77463"><a href="https://lasextaseccion.com.ar/category/medio-ambiente/">Medio Ambiente</a></li>
<li id="menu-item-11071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11071"><a href="https://lasextaseccion.com.ar/category/educacion/">Educación</a></li>
<li id="menu-item-75699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75699"><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-75700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75700"><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-75701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75701"><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
<li id="menu-item-75703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75703"><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-85113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85113"><a href="https://lasextaseccion.com.ar/correo-de-lectores/">Correo de Lectores</a></li>
<li id="menu-item-75702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75702"><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>																	</nav>
							</div>
											</div>
				</div>
							<div class="clear" id="catcher"></div>
					<div id="header" class="sticky-navigation">
												<div class="overlay overlay-slideleft">
						<div class="search-row">
							<form method="get" id="searchform" class="search-form" action="https://lasextaseccion.com.ar" _lpchecked="1">
								<button type="button" class="overlay-close"><svg enable-background="new 0 0 100 100" id="Layer_1" version="1.1" viewBox="0 0 100 100" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><polygon fill="#fff" points="77.6,21.1 49.6,49.2 21.5,21.1 19.6,23 47.6,51.1 19.6,79.2 21.5,81.1 49.6,53 77.6,81.1 79.6,79.2   51.5,51.1 79.6,23 "/></svg></button>
								<input type="text" name="s" id="s" value="" placeholder="Buscar..."  autocomplete="off"/>
							</form>
						</div>
					</div>
								<div class="container clearfix">	
					<div class="logo-wrap">
																					<h2 id="logo" class="image-logo" itemprop="headline">
									<a href="https://lasextaseccion.com.ar">
										<img src="https://lasextaseccion.com.ar/wp-content/uploads/2019/06/logo-150-blanco-izquierda.png" alt="Sexta Sección" width="150" height="34"></a>
								</h2><!-- END #logo -->
							
											</div>				
										   <div class="search-style-one">
							<a id="trigger-overlay"><i class="fa fa-search"></i></a>							
						</div>
																<div id="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
															<nav class="navigation clearfix mobile-menu-wrapper">
																			<ul id="menu-menu-principal" class="menu clearfix"><li id="menu-item-52846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-52846"><a title="Ir a portada" href="https://lasextaseccion.com.ar">Portada</a></li>
<li id="menu-item-75659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75659"><a href="https://lasextaseccion.com.ar/municipios/">Municipios</a></li>
<li id="menu-item-75660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-75660"><a href="https://lasextaseccion.com.ar/category/fiestas-populares/">Fiestas Populares</a>
<ul class="sub-menu">
	<li id="menu-item-38230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38230"><a href="https://lasextaseccion.com.ar/category/aniversarios/">Aniversarios</a></li>
</ul>
</li>
<li id="menu-item-38233" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38233"><a href="https://www.lasextaseccion.com.ar/category/gente-y-personajes/">Gente y Personajes</a>
<ul class="sub-menu">
	<li id="menu-item-38234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38234"><a href="https://lasextaseccion.com.ar/category/deportes/">Deportes</a></li>
	<li id="menu-item-62205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62205"><a href="https://lasextaseccion.com.ar/category/empresas/">Empresas</a></li>
	<li id="menu-item-62396" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62396"><a href="https://lasextaseccion.com.ar/category/comentarios/">Comentarios</a></li>
</ul>
</li>
<li id="menu-item-38244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38244"><a href="https://www.lasextaseccion.com.ar/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-38266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38266"><a href="https://www.lasextaseccion.com.ar/arte">Arte</a></li>
	<li id="menu-item-38282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38282"><a href="https://www.lasextaseccion.com.ar/musica">Música</a></li>
	<li id="menu-item-38271" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38271"><a href="https://www.lasextaseccion.com.ar/educacion">Educación</a></li>
	<li id="menu-item-62397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62397"><a href="https://lasextaseccion.com.ar/category/religiones/">Religiones</a></li>
</ul>
</li>
<li id="menu-item-62398" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-62398"><a href="https://www.lasextaseccion.com.ar/actividades/">Actividades</a>
<ul class="sub-menu">
	<li id="menu-item-62399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62399"><a href="https://lasextaseccion.com.ar/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
	<li id="menu-item-62400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62400"><a href="https://lasextaseccion.com.ar/category/salud/">Salud</a></li>
	<li id="menu-item-62401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62401"><a href="https://lasextaseccion.com.ar/category/capacitaciones/">Capacitaciones</a></li>
	<li id="menu-item-62402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62402"><a href="https://lasextaseccion.com.ar/category/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-62404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62404"><a href="https://www.lasextaseccion.com.ar/agropecuarias/">Agro</a></li>
</ul>																	</nav>
										
						</div> 
					 
				</div>
			</div><!--#header-->
		</header>
	
<div id="page" class="single">
	<article class="article">
		<div id="content_box" >
							<div id="post-90505" class="g post post-90505 type-post status-publish format-standard has-post-thumbnail hentry category-daireaux category-fiestas-populares category-featured tag-festival tag-fiestas-populares has_thumb">
											    <div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div><i class="fa fa-home"></i></div> <div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://lasextaseccion.com.ar">Home</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="https://lasextaseccion.com.ar/category/municipios/" rel="v:url" property="v:title">Municipios</a></div><div><i class="fa fa-caret-right"></i></div><div typeof="v:Breadcrumb"><a href="https://lasextaseccion.com.ar/category/municipios/daireaux/" rel="v:url" property="v:title">Daireaux</a></div><div><i class="fa fa-caret-right"></i></div><div><span>Fortinera por 40</span></div></div>
														<div class="single_post">
									<header>
										<a class="thecategory" href="https://lasextaseccion.com.ar/category/municipios/daireaux/" title="View all posts in Daireaux" >Daireaux</a> 			<div class="post-info">
								<span class="theauthor"><span>Por&nbsp;</span><span><a href="https://lasextaseccion.com.ar/author/mario/" title="Entradas de Sexta Redacción" rel="author">Sexta Redacción</a></span></span>
							<span class="thetime date updated"><span>-&nbsp;</span><span>5 enero, 2020</span></span>
						</div>
												<h1 class="title single-title entry-title">Fortinera por 40</h1>
									</header><!--.headline_area-->
																			<div class="featured-thumbnail">
											<img width="800" height="400" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-2-01-800x400.jpg" class="attachment-socialnow-featuredfull size-socialnow-featuredfull wp-post-image" alt="" title="" />										</div>
																		<div class="post-single-content box mark-links entry-content">
																																	<div class="topad">
													<a href="https://www.pvceurocom.com.ar"><img src="https://lasextaseccion.com.ar/wp-content/uploads/2018/09/banner-la-sexta-seccion.gif"></a>												</div>
																																									<div class="thecontent">
											
<p>Desde el jueves 16 y hasta el domingo 19 de enero de 2020, se realizará en el Parque “Ingeniero Martín”, de Daireaux, la Cuadragésima edición del festival “Fortinera Deroense”, una de las fiestas populares de mayor convocatoria de la provincia de Buenos Aires.</p>



<figure class="wp-block-image"><img src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-1024x395.jpg" alt="Fiestas Populares: Festival Fortinera Deroense." class="wp-image-90511" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12.jpg 1024w, https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-300x116.jpg 300w, https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-768x296.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p></p>



<p>Este año el Festival va a contar con una promoción extra, ya que durante el presente mes de diciembre, en el programa “Tu Fabuloso Finde” que se emite por Canal 9, los participantes competirán para ser parte del Festival Fortinera Deroense. El ganador de dicho certamen será artista de la 40° edición de Fortinera.</p>



<figure class="wp-block-image"><img src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-g.jpg" alt="Fiestas Populares: Festival Fortinera Deroense." class="wp-image-90510" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-g.jpg 800w, https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-g-300x171.jpg 300w, https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-g-768x437.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<h2><strong>Grilla Fortinera Deroense
2020</strong></h2>



<h3><strong>Jueves 16</strong></h3>



<ul><li>Himno Nacional, con Orquesta Escuela + sorpresas.</li><li>Danzas Folclóricas – Amancay.</li><li>Grupo “Los Amigos” Salazar.</li><li>Video de las Postulantes.</li><li>Nieves Cabral.</li><li>Los Hermanos Flores.</li><li>Los Caldenes.</li></ul>



<h3><strong>Viernes 17</strong></h3>



<ul><li>Taller de Guitarra.</li><li>Taller integrado de Danzas folclóricas de Salazar.</li><li>Nicolás Medina (Guitarrero).</li><li>Grupo “Templares”.</li><li>Paseo de las Postulantes.</li><li>Indios de Ahora.</li><li>Facundo Toro.</li></ul>



<h3><strong>Sábado 18</strong></h3>



<ul><li>Danzas Folclóricas – Peñi-Huen – Las Nazarenas.</li><li>Humorista – Waldo.</li><li>Tango Canción (Tamborenea).</li><li>Video (40 Fortineras).</li><li>Suyan.</li><li>Paseo de las Postulantes.</li><li>Karina.</li></ul>



<h3><strong>Domingo 19</strong></h3>



<ul><li>Danzas Ballet “Querencias Pampeanas” (Henderson).</li><li>Los Mackay.</li><li>Los Veers.</li><li>Elección Fortinera.</li><li>Alta Fiesta.</li><li>Sorteo Rifa ($300.000 primer premio).</li><li>Los Tipitos.</li></ul>



<h2><strong>Aspirantes a Fortinera</strong></h2>



<figure class="wp-block-image"><img src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-f.jpg" alt="Fiestas Populares: Festival Fortinera Deroense." class="wp-image-90512" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-f.jpg 800w, https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-f-300x183.jpg 300w, https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-9-12-f-768x468.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></figure>



<p>Hasta el 27 de diciembre está abierta la inscripción a las
aspirantes a Fortinera Deroense 2020.</p>



<p>La planilla debe retirarse en Dirección de Cultura, de lunes
a viernes en horario de 7:00 a 14:00 horas.</p>
										</div>
																																											<div class="bottomad">
													<a href="https://www.radixar.com.ar"><img src="https://lasextaseccion.com.ar/wp-content/uploads/2019/10/banner-diario-800x130.png"></a>												</div>
																					 
														<div class="shareit bottom">
									<!-- Facebook -->
				<span class="modern-share-item modern-facebooksharebtn">
					<a href="//www.facebook.com/share.php?m2w&s=100&p[url]=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F01%2F05%2Ffortinera-por-40%2F&p[images][0]=h&p[title]=Fortinera+por+40&u=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F01%2F05%2Ffortinera-por-40%2F&t=Fortinera+por+40" class="facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i>Share</a>
				</span>
							<!-- Facebook -->
				<span class="modern-share-item facebookbtn">
					<div id="fb-root"></div>
					<div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
				</span>
							<!-- Twitter -->
				<span class="modern-share-item modern-twitterbutton">
										<a href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F01%2F05%2Ffortinera-por-40%2F&text=Fortinera por 40&url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F01%2F05%2Ffortinera-por-40%2F" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i> Tweet</a>
				</span>
							<!-- Pinterest -->
								<span class="modern-share-item modern-pinbtn">
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Flasextaseccion.com.ar%2F2020%2F01%2F05%2Ffortinera-por-40%2F&media=https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Daireaux-2-01.jpg&description=Fortinera por 40" class="pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest-p"></i>Pin it</a>
				</span>
							</div>
												</div><!--.post-single-content-->
								</div><!--.single_post-->
																<div class="tags"><a href="https://lasextaseccion.com.ar/tag/festival/" rel="tag">Festival</a> <a href="https://lasextaseccion.com.ar/tag/fiestas-populares/" rel="tag">Fiestas Populares</a></div>									
			<!-- Start Related Posts -->
			<div class="related-posts"><h4>Relacionados</h4><div class="clear">				<article class="latestPost excerpt ">
					<a href="https://lasextaseccion.com.ar/2019/11/19/60a-fiesta-de-las-llanuras/" title="60ª Fiesta de las Llanuras" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="350" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/11/CDorrego-16-11-principaljpg-395x350.jpg" class="attachment-socialnow-relatedfull size-socialnow-relatedfull wp-post-image" alt="Fiestas populares" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://lasextaseccion.com.ar/2019/11/19/60a-fiesta-de-las-llanuras/" title="60ª Fiesta de las Llanuras">60ª Fiesta de las Llanuras</a></h2>
						<div class="post-info">
							  <span class="theauthor">Por&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://lasextaseccion.com.ar/2019/02/15/laguna-de-puan-cierre-de-temporada-con-mateada-inclusiva/" title="Laguna de Puan: Cierre de temporada con mateada inclusiva" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="170" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/02/Puan-13-02-a-395x170.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="Karla Johan Lorenzo" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://lasextaseccion.com.ar/2019/02/15/laguna-de-puan-cierre-de-temporada-con-mateada-inclusiva/" title="Laguna de Puan: Cierre de temporada con mateada inclusiva">Laguna de Puan: Cierre de temporada con mateada inclusiva</a></h2>
						<div class="post-info">
							  <span class="theauthor">Por&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt small-post">
					<a href="https://lasextaseccion.com.ar/2019/01/22/se-disfruto/" title="Se disfrutó…" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="170" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/01/Puan-19-01-a-395x170.jpg" class="attachment-socialnow-relatedsmall size-socialnow-relatedsmall wp-post-image" alt="" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://lasextaseccion.com.ar/2019/01/22/se-disfruto/" title="Se disfrutó…">Se disfrutó…</a></h2>
						<div class="post-info">
							  <span class="theauthor">Por&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
								<article class="latestPost excerpt ">
					<a href="https://lasextaseccion.com.ar/2019/11/01/semana-vasca-en-bahia-blanca/" title="Semana Vasca en Bahía Blanca" id="featured-thumbnail">
						<div class="featured-thumbnail"><img width="395" height="350" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/11/27-10-semana-3-395x350.jpg" class="attachment-socialnow-relatedfull size-socialnow-relatedfull wp-post-image" alt="Encuentro Anual de Centros Vascos" title="" /></div>											</a>
					<header>
						<h2 class="title front-view-title"><a href="https://lasextaseccion.com.ar/2019/11/01/semana-vasca-en-bahia-blanca/" title="Semana Vasca en Bahía Blanca">Semana Vasca en Bahía Blanca</a></h2>
						<div class="post-info">
							  <span class="theauthor">Por&nbsp;<span class="authorthe">Sexta Redacción</span></span>
						</div>
					</header>
				</article><!--.post.excerpt-->
				</div></div>			<!-- .related-posts -->
						</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->


	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Comentá</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/05/fortinera-por-40/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://lasextaseccion.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><img src="https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow-child/images/user-comm.png" width="61" height="61" /><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Comentario*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nombre*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sitio Web" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='90505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89b94099f9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="203"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
	</article>
		<aside id="sidebar" class="sidebar c-4-12 mts-sidebar-sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		<div id="media_image-2" class="widget widget_media_image"><a href="https://lasextaseccion.com.ar/category/municipios/puan/"><img width="300" height="142" src="https://lasextaseccion.com.ar/wp-content/uploads/2017/12/Municipio-de-Puan-Nuevo.png" class="image wp-image-71373  attachment-full size-full" alt="Municipalidad de Puan" style="max-width: 100%; height: auto;" /></a></div><div id="mts_widget_adcode-9" class="widget widget_mts_widget_adcode">            <div class="adcode-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.lasextaseccion.com.ar */
google_ad_slot = "www.lasextaseccion.com.ar";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
        </div><div id="media_image-3" class="widget widget_media_image"><a href="https://lasextaseccion.com.ar/category/municipios/daireaux/"><img width="300" height="150" src="https://lasextaseccion.com.ar/wp-content/uploads/2018/06/daireaux.jpg" class="image wp-image-76134  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-9" class="widget widget_media_image"><a href="http://www.radixar.com.ar/"><img width="300" height="384" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/09/publicidad-edificio.jpg" class="image wp-image-89025  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://lasextaseccion.com.ar/wp-content/uploads/2019/09/publicidad-edificio.jpg 300w, https://lasextaseccion.com.ar/wp-content/uploads/2019/09/publicidad-edificio-234x300.jpg 234w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://hashshiny.io/r/NJ0897876" target="_blank" rel="noopener noreferrer"><img src="https://hashshiny.io/uploads/banner/15381162258-01.png" alt="Hashshiny.io" /></a></div></div><div id="media_image-8" class="widget widget_media_image"><a href="https://www.facebook.com/recambiosdelta.srl/"><img width="300" height="500" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/08/ezgif.com-gif-maker-4.gif" class="image wp-image-88541  attachment-full size-full" alt="Recambios Delta SRL" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-6" class="widget widget_media_image"><a href="https://www.pvceurocom.com.ar"><img width="300" height="250" src="https://lasextaseccion.com.ar/wp-content/uploads/2018/07/Aviso-Eurocom-Sexta-1.png" class="image wp-image-77008  attachment-full size-full" alt="Eurocom" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-7" class="widget widget_media_image"><a href="http://www.acompanarte.com.ar/crianza/"><img width="300" height="400" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/02/Aviso-acompañarte-lateral.gif" class="image wp-image-83118  attachment-full size-full" alt="Acompañarte consultora" style="max-width: 100%; height: auto;" /></a></div><div id="mts_popular_posts_widget-6" class="widget widget_mts_popular_posts_widget horizontal-small"><h3 class="widget-title">Más vistas</h3><ul class="popular-posts">				<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">										<div class="post-img">
						<a href="https://lasextaseccion.com.ar/2019/12/22/restaurada-por-una-ofrenda-personal-se-reinaugura-el-monumento-a-la-virgen-de-la-merced/" title="Restaurado por una ofrenda personal, se reinaugura el monumento a la Virgen de la Merced">
															<img width="70" height="66" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/virgen-de-la-merded-monumento-70x66.jpg" class="attachment-socialnow-widgetthumb size-socialnow-widgetthumb wp-post-image" alt="" title="" />													</a>
					</div>
										<div class="post-data">
						<div class="post-data-container">
							<div class="post-title">
								<a href="https://lasextaseccion.com.ar/2019/12/22/restaurada-por-una-ofrenda-personal-se-reinaugura-el-monumento-a-la-virgen-de-la-merced/" title="Restaurado por una ofrenda personal, se reinaugura el monumento a la Virgen de la Merced">Restaurado por una ofrenda personal, se reinaugura&nbsp;&hellip;</a>
							</div>
																				</div>
					</div>
				</div></li>							<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">										<div class="post-img">
						<a href="https://lasextaseccion.com.ar/2019/12/23/navidad-seamos-ninos/" title="Navidad: Seamos niños">
															<img width="70" height="66" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/21-12-nacimiento-70x66.jpeg" class="attachment-socialnow-widgetthumb size-socialnow-widgetthumb wp-post-image" alt="Navidad 2019" title="" />													</a>
					</div>
										<div class="post-data">
						<div class="post-data-container">
							<div class="post-title">
								<a href="https://lasextaseccion.com.ar/2019/12/23/navidad-seamos-ninos/" title="Navidad: Seamos niños">Navidad: Seamos niños</a>
							</div>
																				</div>
					</div>
				</div></li>							<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">										<div class="post-img">
						<a href="https://lasextaseccion.com.ar/2019/12/11/asegurar-un-agro-sustentable/" title="Asegurar un agro sustentable">
															<img width="70" height="66" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Puan-15-12-70x66.jpg" class="attachment-socialnow-widgetthumb size-socialnow-widgetthumb wp-post-image" alt="Medio Ambiente" title="" />													</a>
					</div>
										<div class="post-data">
						<div class="post-data-container">
							<div class="post-title">
								<a href="https://lasextaseccion.com.ar/2019/12/11/asegurar-un-agro-sustentable/" title="Asegurar un agro sustentable">Asegurar un agro sustentable</a>
							</div>
																				</div>
					</div>
				</div></li>			</ul>
</div><div id="media_image-4" class="widget widget_media_image"><a href="https://lasextaseccion.com.ar/super-sexta-2/"><img width="257" height="290" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/04/14-02-super-sexta-logo-chico.png" class="image wp-image-84662  attachment-full size-full" alt="Súper Sexta" style="max-width: 100%; height: auto;" /></a></div><div id="media_image-5" class="widget widget_media_image"><a href="https://lasextaseccion.com.ar/correo-de-lectores/"><img width="300" height="250" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/04/banner-correo-de-lectores.jpeg" class="image wp-image-85198  attachment-full size-full" alt="Correo de lectores" style="max-width: 100%; height: auto;" /></a></div><div id="tag_cloud-2" class="extendedwopts-hide extendedwopts-tablet extendedwopts-mobile widget widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="https://lasextaseccion.com.ar/tag/actualidad/" class="tag-cloud-link tag-link-238 tag-link-position-1" style="font-size: 21.109826589595pt;" aria-label="Actualidad (919 elementos)">Actualidad</a>
<a href="https://lasextaseccion.com.ar/tag/agenda/" class="tag-cloud-link tag-link-142 tag-link-position-2" style="font-size: 13.583815028902pt;" aria-label="Agenda (106 elementos)">Agenda</a>
<a href="https://lasextaseccion.com.ar/tag/agropecuarias/" class="tag-cloud-link tag-link-254 tag-link-position-3" style="font-size: 9.9421965317919pt;" aria-label="Agro (37 elementos)">Agro</a>
<a href="https://lasextaseccion.com.ar/tag/aniversarios/" class="tag-cloud-link tag-link-416 tag-link-position-4" style="font-size: 12.046242774566pt;" aria-label="aniversarios (68 elementos)">aniversarios</a>
<a href="https://lasextaseccion.com.ar/tag/arte/" class="tag-cloud-link tag-link-256 tag-link-position-5" style="font-size: 14.635838150289pt;" aria-label="Arte (145 elementos)">Arte</a>
<a href="https://lasextaseccion.com.ar/tag/bahia-blanca/" class="tag-cloud-link tag-link-337 tag-link-position-6" style="font-size: 16.092485549133pt;" aria-label="Bahia Blanca (219 elementos)">Bahia Blanca</a>
<a href="https://lasextaseccion.com.ar/tag/cambio-climatico/" class="tag-cloud-link tag-link-372 tag-link-position-7" style="font-size: 8.728323699422pt;" aria-label="Cambio climático (26 elementos)">Cambio climático</a>
<a href="https://lasextaseccion.com.ar/tag/capacitaciones/" class="tag-cloud-link tag-link-255 tag-link-position-8" style="font-size: 11.64161849711pt;" aria-label="Capacitaciones (60 elementos)">Capacitaciones</a>
<a href="https://lasextaseccion.com.ar/tag/comentarios/" class="tag-cloud-link tag-link-343 tag-link-position-9" style="font-size: 14.554913294798pt;" aria-label="comentarios (141 elementos)">comentarios</a>
<a href="https://lasextaseccion.com.ar/tag/contaminacion/" class="tag-cloud-link tag-link-404 tag-link-position-10" style="font-size: 8.485549132948pt;" aria-label="Contaminación (24 elementos)">Contaminación</a>
<a href="https://lasextaseccion.com.ar/tag/coronel-dorrego/" class="tag-cloud-link tag-link-390 tag-link-position-11" style="font-size: 9.8612716763006pt;" aria-label="Coronel Dorrego (36 elementos)">Coronel Dorrego</a>
<a href="https://lasextaseccion.com.ar/tag/cultura/" class="tag-cloud-link tag-link-326 tag-link-position-12" style="font-size: 17.063583815029pt;" aria-label="Cultura (289 elementos)">Cultura</a>
<a href="https://lasextaseccion.com.ar/tag/daireaux/" class="tag-cloud-link tag-link-385 tag-link-position-13" style="font-size: 12.612716763006pt;" aria-label="Daireaux (81 elementos)">Daireaux</a>
<a href="https://lasextaseccion.com.ar/tag/deportes/" class="tag-cloud-link tag-link-251 tag-link-position-14" style="font-size: 15.28323699422pt;" aria-label="Deportes (171 elementos)">Deportes</a>
<a href="https://lasextaseccion.com.ar/tag/desarrollo-sostenible/" class="tag-cloud-link tag-link-330 tag-link-position-15" style="font-size: 14.06936416185pt;" aria-label="Desarrollo sostenible (122 elementos)">Desarrollo sostenible</a>
<a href="https://lasextaseccion.com.ar/tag/ecologia/" class="tag-cloud-link tag-link-333 tag-link-position-16" style="font-size: 11.803468208092pt;" aria-label="ecología (63 elementos)">ecología</a>
<a href="https://lasextaseccion.com.ar/tag/economia/" class="tag-cloud-link tag-link-344 tag-link-position-17" style="font-size: 12.208092485549pt;" aria-label="Economía (71 elementos)">Economía</a>
<a href="https://lasextaseccion.com.ar/tag/educacionales/" class="tag-cloud-link tag-link-131 tag-link-position-18" style="font-size: 14.150289017341pt;" aria-label="Educacion (126 elementos)">Educacion</a>
<a href="https://lasextaseccion.com.ar/tag/elecciones/" class="tag-cloud-link tag-link-1074 tag-link-position-19" style="font-size: 8.971098265896pt;" aria-label="Elecciones (28 elementos)">Elecciones</a>
<a href="https://lasextaseccion.com.ar/tag/espectaculos/" class="tag-cloud-link tag-link-402 tag-link-position-20" style="font-size: 8.1618497109827pt;" aria-label="espectáculos (22 elementos)">espectáculos</a>
<a href="https://lasextaseccion.com.ar/tag/eventos/" class="tag-cloud-link tag-link-235 tag-link-position-21" style="font-size: 22pt;" aria-label="Eventos (1.185 elementos)">Eventos</a>
<a href="https://lasextaseccion.com.ar/tag/exposiciones/" class="tag-cloud-link tag-link-258 tag-link-position-22" style="font-size: 10.670520231214pt;" aria-label="Exposiciones (46 elementos)">Exposiciones</a>
<a href="https://lasextaseccion.com.ar/tag/fiestas-populares/" class="tag-cloud-link tag-link-257 tag-link-position-23" style="font-size: 13.664739884393pt;" aria-label="Fiestas Populares (109 elementos)">Fiestas Populares</a>
<a href="https://lasextaseccion.com.ar/tag/gastronomia/" class="tag-cloud-link tag-link-395 tag-link-position-24" style="font-size: 8.485549132948pt;" aria-label="gastronomia (24 elementos)">gastronomia</a>
<a href="https://lasextaseccion.com.ar/tag/impacto-ambiental/" class="tag-cloud-link tag-link-329 tag-link-position-25" style="font-size: 9.9421965317919pt;" aria-label="Impacto ambiental (37 elementos)">Impacto ambiental</a>
<a href="https://lasextaseccion.com.ar/tag/industria/" class="tag-cloud-link tag-link-327 tag-link-position-26" style="font-size: 8pt;" aria-label="Industria (21 elementos)">Industria</a>
<a href="https://lasextaseccion.com.ar/tag/internacional/" class="tag-cloud-link tag-link-331 tag-link-position-27" style="font-size: 8.3236994219653pt;" aria-label="Internacional (23 elementos)">Internacional</a>
<a href="https://lasextaseccion.com.ar/tag/legislativas/" class="tag-cloud-link tag-link-249 tag-link-position-28" style="font-size: 8.5664739884393pt;" aria-label="Legislativas (25 elementos)">Legislativas</a>
<a href="https://lasextaseccion.com.ar/tag/medio-ambiente/" class="tag-cloud-link tag-link-317 tag-link-position-29" style="font-size: 14.959537572254pt;" aria-label="Medio Ambiente (157 elementos)">Medio Ambiente</a>
<a href="https://lasextaseccion.com.ar/tag/miradas/" class="tag-cloud-link tag-link-236 tag-link-position-30" style="font-size: 18.034682080925pt;" aria-label="Miradas (375 elementos)">Miradas</a>
<a href="https://lasextaseccion.com.ar/tag/monte-hermoso/" class="tag-cloud-link tag-link-393 tag-link-position-31" style="font-size: 11.236994219653pt;" aria-label="Monte Hermoso (54 elementos)">Monte Hermoso</a>
<a href="https://lasextaseccion.com.ar/tag/municipios/" class="tag-cloud-link tag-link-320 tag-link-position-32" style="font-size: 15.040462427746pt;" aria-label="Municipios (162 elementos)">Municipios</a>
<a href="https://lasextaseccion.com.ar/tag/musica/" class="tag-cloud-link tag-link-386 tag-link-position-33" style="font-size: 13.260115606936pt;" aria-label="Música (96 elementos)">Música</a>
<a href="https://lasextaseccion.com.ar/tag/observatorio/" class="tag-cloud-link tag-link-237 tag-link-position-34" style="font-size: 21.919075144509pt;" aria-label="Observatorio (1.143 elementos)">Observatorio</a>
<a href="https://lasextaseccion.com.ar/tag/patagones/" class="tag-cloud-link tag-link-424 tag-link-position-35" style="font-size: 10.751445086705pt;" aria-label="Patagones (47 elementos)">Patagones</a>
<a href="https://lasextaseccion.com.ar/tag/politica/" class="tag-cloud-link tag-link-315 tag-link-position-36" style="font-size: 12.208092485549pt;" aria-label="política (71 elementos)">política</a>
<a href="https://lasextaseccion.com.ar/tag/puan/" class="tag-cloud-link tag-link-419 tag-link-position-37" style="font-size: 13.988439306358pt;" aria-label="Puan (120 elementos)">Puan</a>
<a href="https://lasextaseccion.com.ar/tag/religion/" class="tag-cloud-link tag-link-143 tag-link-position-38" style="font-size: 10.913294797688pt;" aria-label="Religión (49 elementos)">Religión</a>
<a href="https://lasextaseccion.com.ar/tag/research/" class="tag-cloud-link tag-link-826 tag-link-position-39" style="font-size: 10.589595375723pt;" aria-label="Research (45 elementos)">Research</a>
<a href="https://lasextaseccion.com.ar/tag/salliquelo/" class="tag-cloud-link tag-link-436 tag-link-position-40" style="font-size: 11.560693641618pt;" aria-label="Salliqueló (59 elementos)">Salliqueló</a>
<a href="https://lasextaseccion.com.ar/tag/salud/" class="tag-cloud-link tag-link-253 tag-link-position-41" style="font-size: 13.583815028902pt;" aria-label="Salud (105 elementos)">Salud</a>
<a href="https://lasextaseccion.com.ar/tag/sociales/" class="tag-cloud-link tag-link-123 tag-link-position-42" style="font-size: 14.473988439306pt;" aria-label="Sociales (137 elementos)">Sociales</a>
<a href="https://lasextaseccion.com.ar/tag/tecnologia-e-innovacion/" class="tag-cloud-link tag-link-381 tag-link-position-43" style="font-size: 8.8901734104046pt;" aria-label="Tecnología e innovación (27 elementos)">Tecnología e innovación</a>
<a href="https://lasextaseccion.com.ar/tag/tips/" class="tag-cloud-link tag-link-971 tag-link-position-44" style="font-size: 10.184971098266pt;" aria-label="Tips (40 elementos)">Tips</a>
<a href="https://lasextaseccion.com.ar/tag/turismo/" class="tag-cloud-link tag-link-252 tag-link-position-45" style="font-size: 12.774566473988pt;" aria-label="Turismo (85 elementos)">Turismo</a></div>
</div><div id="custom_html-3" class="widget_text extendedwopts-md-center widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://hashshiny.io/r/NJ0897876" target="_blank" rel="noopener noreferrer"><img src="https://hashshiny.io/uploads/banner/15382132396.gif" alt="Hashshiny.io" /></a></div></div><div id="mts_widget_adcode-5" class="widget widget_mts_widget_adcode">            <div class="adcode-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.lasextaseccion.com.ar */
google_ad_slot = "www.lasextaseccion.com.ar";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
        </div><div id="mts_widget_adcode-6" class="widget widget_mts_widget_adcode">            <div class="adcode-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.lasextaseccion.com.ar */
google_ad_slot = "www.lasextaseccion.com.ar";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
        </div><div id="mts_widget_adcode-8" class="widget widget_mts_widget_adcode">            <div class="adcode-widget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.lasextaseccion.com.ar */
google_ad_slot = "www.lasextaseccion.com.ar";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
        </div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
											<li>
					<a href="https://lasextaseccion.com.ar/2020/01/09/amazon-freno-su-proyecto-en-bahia-blanca/">Amazon frenó su proyecto en Bahía Blanca</a>
									</li>
											<li>
					<a href="https://lasextaseccion.com.ar/2020/01/09/convertir-plastico-en-combustible/">Convertir plástico en combustible</a>
									</li>
											<li>
					<a href="https://lasextaseccion.com.ar/2020/01/09/upso-se-lanzo-sudoe/">UPSO: se lanzó SUDOE</a>
									</li>
											<li>
					<a href="https://lasextaseccion.com.ar/2020/01/09/intendentes-vecinalistas-con-el-gobernador/">Intendentes vecinalistas con el gobernador</a>
									</li>
											<li>
					<a href="https://lasextaseccion.com.ar/2020/01/09/se-acaba-la-fiesta/">Se acaba la &#8220;fiesta&#8221;</a>
									</li>
					</ul>
		</div>	</aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">	
					<div class="footer-widgets first-footer-widgets widgets-num-4">
				<div class="container">
										<div class="f-widget f-widget-1">
						<div id="facebook-like-widget-2" class="widget facebook_like"><h3 class="widget-title">Seguinos en Facebook</h3>				<div class="fb-page" data-href="https://www.facebook.com/periodicolasexta" data-width="400" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
			</div>					</div>
										<div class="f-widget f-widget-2">
						<div id="mts_post_slider_widget-4" class="widget widget_mts_post_slider_widget"><h3 class="widget-title">Destacadas</h3>				<div class="slider-widget-container">
					<div class="slider-container loading">
						<div class="widget-slider widget-slider-bullets">
													</div>
					</div>
				</div><!-- slider-widget-container -->
			</div>					</div>
										<div class="f-widget f-widget-3">
						<div id="social-profile-icons-3" class="widget social-profile-icons"><h3 class="widget-title">Seguinos</h3><div class="social-profile-icons"><ul class=""><li class="social-facebook"><a title="Facebook" href="#" ><i class="fa fa-facebook"></i></a></li><li class="social-pinterest"><a title="Pinterest" href="#" ><i class="fa fa-pinterest"></i></a></li><li class="social-instagram"><a title="Instagram" href="#" ><i class="fa fa-instagram"></i></a></li><li class="social-email"><a title="Email" href="#" ><i class="fa fa-envelope-o"></i></a></li></ul></div></div>					</div>
										<div class="f-widget last f-widget-4">
						<div id="mts_popular_posts_widget-3" class="widget widget_mts_popular_posts_widget horizontal-small"><h3 class="widget-title">Popular Posts</h3><ul class="popular-posts">				<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">										<div class="post-img">
						<a href="https://lasextaseccion.com.ar/2019/12/22/restaurada-por-una-ofrenda-personal-se-reinaugura-el-monumento-a-la-virgen-de-la-merced/" title="Restaurado por una ofrenda personal, se reinaugura el monumento a la Virgen de la Merced">
															<img width="70" height="66" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/virgen-de-la-merded-monumento-70x66.jpg" class="attachment-socialnow-widgetthumb size-socialnow-widgetthumb wp-post-image" alt="" title="" />													</a>
					</div>
										<div class="post-data">
						<div class="post-data-container">
							<div class="post-title">
								<a href="https://lasextaseccion.com.ar/2019/12/22/restaurada-por-una-ofrenda-personal-se-reinaugura-el-monumento-a-la-virgen-de-la-merced/" title="Restaurado por una ofrenda personal, se reinaugura el monumento a la Virgen de la Merced">Restaurado por una ofrenda personal, se reinaugura&nbsp;&hellip;</a>
							</div>
														<div class="post-info">
																									<span class="thetime updated"><i class="fa fa-clock-o"></i> 22 diciembre, 2019</span>
																							</div><!--.post-info-->
																				</div>
					</div>
				</div></li>							<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">										<div class="post-img">
						<a href="https://lasextaseccion.com.ar/2019/12/23/navidad-seamos-ninos/" title="Navidad: Seamos niños">
															<img width="70" height="66" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/21-12-nacimiento-70x66.jpeg" class="attachment-socialnow-widgetthumb size-socialnow-widgetthumb wp-post-image" alt="Navidad 2019" title="" />													</a>
					</div>
										<div class="post-data">
						<div class="post-data-container">
							<div class="post-title">
								<a href="https://lasextaseccion.com.ar/2019/12/23/navidad-seamos-ninos/" title="Navidad: Seamos niños">Navidad: Seamos niños</a>
							</div>
														<div class="post-info">
																									<span class="thetime updated"><i class="fa fa-clock-o"></i> 23 diciembre, 2019</span>
																							</div><!--.post-info-->
																				</div>
					</div>
				</div></li>							<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">										<div class="post-img">
						<a href="https://lasextaseccion.com.ar/2019/12/11/asegurar-un-agro-sustentable/" title="Asegurar un agro sustentable">
															<img width="70" height="66" src="https://lasextaseccion.com.ar/wp-content/uploads/2019/12/Puan-15-12-70x66.jpg" class="attachment-socialnow-widgetthumb size-socialnow-widgetthumb wp-post-image" alt="Medio Ambiente" title="" />													</a>
					</div>
										<div class="post-data">
						<div class="post-data-container">
							<div class="post-title">
								<a href="https://lasextaseccion.com.ar/2019/12/11/asegurar-un-agro-sustentable/" title="Asegurar un agro sustentable">Asegurar un agro sustentable</a>
							</div>
														<div class="post-info">
																									<span class="thetime updated"><i class="fa fa-clock-o"></i> 11 diciembre, 2019</span>
																							</div><!--.post-info-->
																				</div>
					</div>
				</div></li>			</ul>
</div>					</div>
									</div><!--.container--> 
			</div><!--.first-footer-widgets--> 
		   

		<div class="copyrights">
			<div class="container">
				<!--start copyrights-->
<div class="row" id="copyright-note">
		<span>2020&copy; <a href=" https://lasextaseccion.com.ar/" title=" El periódico de la sexta sección electoral">Sexta Sección</a></span>
	<div class="to-top">Contacto y Publicidad <a href="mailto:contacto@decus.com.ar">contacto@decus.com.ar | 291 5754 947&nbsp;<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a></div>
</div>
<!--end copyrights-->
			</div>
		</div> 
	</footer><!--#site-footer-->
</div><!--.main-container-->
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lasextaseccion.com.ar\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","like":"1","ajaxurl":"https:\/\/lasextaseccion.com.ar\/wp-admin\/admin-ajax.php","nav_menu":"both"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/customscript.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slideropts = {"rtl_support":"0","full_slider_num":"5"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://lasextaseccion.com.ar/wp-content/themes/mts_socialnow/js/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/js/js.cookie.min.js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/lasextaseccion.com.ar\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/wp-review/public/js/main.js'></script>
<script type='text/javascript' src='https://lasextaseccion.com.ar/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://lasextaseccion.com.ar/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>